<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link href="https://fonts.googleapis.com/css?family=Roboto+Mono|Roboto:300,400,500,700&display=swap" rel="stylesheet">

<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cdn.cookielaw.org/consent/7014ede2-6f36-4da6-a4e7-f010322aff8a.js" type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8253813-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8253813-1');
  //gtag('config', 'UA-8253813-5');
</script>-->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-709822676"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'AW-709822676');

document.addEventListener( 'wpcf7mailsent', function( event ) {
	ga('send', 'event', 'GA - Event Tag - Subscriber Submits', 'submit' );

}, false );
</script>

<script type="text/javascript">
(function() {
  var didInit = false;
  function initMunchkin() {
    if(didInit === false) {
      didInit = true;
      Munchkin.init('888-UXN-063');
    }
  }
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//munchkin.marketo.net/munchkin.js';
  s.onreadystatechange = function() {
    if (this.readyState == 'complete' || this.readyState == 'loaded') {
      initMunchkin();
    }
  };
  s.onload = initMunchkin;
  document.getElementsByTagName('head')[0].appendChild(s);
})();
</script>


 <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1223095918036020');
    fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1223095918036020&ev=PageView&noscript=1"
            /></noscript>
    <!-- End Facebook Pixel Code -->
    
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>DoubleVerify Returns to CMAprivacy &#x2d; DoubleVerify</title>
<meta name='robots' content='max-image-preview:large' />

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Visit our page for more information on the session we are hosting and to schedule a meeting. We look forward to seeing you there!" />
<meta property="og:image" content="https://doubleverify.com/wp-content/uploads/2020/10/DV_BlogHeader_CMAPrivacy_1.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1024" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DoubleVerify Returns to CMAprivacy &#x2d; DoubleVerify" />
<meta property="og:description" content="Visit our page for more information on the session we are hosting and to schedule a meeting. We look forward to seeing you there!" />
<meta property="og:url" content="https://doubleverify.com/doubleverify-returns-to-cmaprivacy/" />
<meta property="og:site_name" content="DoubleVerify" />
<meta property="article:published_time" content="2021-04-28T18:00+00:00" />
<meta property="article:modified_time" content="2021-05-04T20:14+00:00" />
<meta property="og:updated_time" content="2021-05-04T20:14+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="DoubleVerify Returns to CMAprivacy &#x2d; DoubleVerify" />
<meta name="twitter:description" content="Visit our page for more information on the session we are hosting and to schedule a meeting. We look forward to seeing you there!" />
<meta name="twitter:image" content="https://doubleverify.com/wp-content/uploads/2020/10/DV_BlogHeader_CMAPrivacy_1.jpg" />
<meta name="twitter:image:width" content="2048" />
<meta name="twitter:image:height" content="1024" />
<link rel="canonical" href="https://doubleverify.com/doubleverify-returns-to-cmaprivacy/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://doubleverify.com/","name":"DoubleVerify"}},{"@type":"ListItem","position":2,"item":{"@id":"https://doubleverify.com/category/webinar/","name":"Webinar"}},{"@type":"ListItem","position":3,"item":{"@id":"https://doubleverify.com/doubleverify-returns-to-cmaprivacy/","name":"DoubleVerify Returns to CMAprivacy"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 4.98ms meta | 14.46ms boot -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doubleverify.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5a3448790a1f56596f281f9adb00d9e7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://doubleverify.com/wp-includes/css/dist/block-library/style.min.css?ver=5a3448790a1f56596f281f9adb00d9e7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://doubleverify.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://doubleverify.com/wp-content/themes/doubleVerify/assets/vendor/swiper/swiper.min.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='slimselect-css'  href='https://doubleverify.com/wp-content/themes/doubleVerify/assets/vendor/slimselect/slimselect.min.css?ver=1.23.0' type='text/css' media='all' />
<link rel='stylesheet' id='doubleVerify-style-css'  href='https://doubleverify.com/wp-content/themes/doubleVerify/style.css?ver=5.0.25' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://doubleverify.com/wp-content/plugins/cf7-conditional-fields/style.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var WP = {"ajaxurl":"https:\/\/doubleverify.com\/wp-admin\/admin-ajax.php","nextNonce":"ac9ebad25f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doubleverify.com/wp-content/plugins/jquery-updater/js/jquery-3.6.0.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://doubleverify.com/wp-content/plugins/jquery-updater/js/jquery-migrate-3.3.2.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://doubleverify.com/wp-json/" /><link rel="alternate" type="application/json" href="https://doubleverify.com/wp-json/wp/v2/posts/9453" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doubleverify.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doubleverify.com/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://doubleverify.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoubleverify.com%2Fdoubleverify-returns-to-cmaprivacy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doubleverify.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoubleverify.com%2Fdoubleverify-returns-to-cmaprivacy%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-8253813-1', 'auto');
			ga('require', 'linkid');
			ga('send', 'pageview');
		</script>

	<link rel="icon" href="https://doubleverify.com/wp-content/uploads/2019/11/cropped-dv-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doubleverify.com/wp-content/uploads/2019/11/cropped-dv-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doubleverify.com/wp-content/uploads/2019/11/cropped-dv-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://doubleverify.com/wp-content/uploads/2019/11/cropped-dv-favicon-270x270.png" />
</head>

<body class="post-template-default single single-post postid-9453 single-format-standard dvc_doubleverify-returns-to-cmaprivacy">
<script language='JavaScript1.1' async src='//pixel.mathtag.com/event/js?mt_id=1439941&mt_adid=229936&mt_exem=&mt_excl=&v1=&v2=&v3=&s1=&s2=&s3='></script>
<div id="page" class="site">
	<header id="masthead" class="header-main">
        <div class="container">
                            <div class="header-left">
                    <div class="header-logo-wrap">
                        <a href="https://doubleverify.com" class="logo-main"><img src=https://doubleverify.com/wp-content/uploads/2019/10/colour.svg alt='image'></a>
                    </div><!-- .header-logo-wrap -->
                </div><!-- .header-left -->
                            <div class="header-right desktop-menu-wrap">
                        <div class="main-menu-wrap">
        <ul id="menu-main-menu" class="menu"><li id="menu-item-99" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99"><span class="menu-item-text"><span class="mobile-sub-nav-trigger"></span>Solutions</span>
<ul class="sub-menu">
	<li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122"><a href="#" style="color: #6e2ca9;"><span class="mobile-sub-nav-trigger"></span><span class="links">Brands &#038; Agencies</span></a>
	<ul class="sub-menu">
		<li id="menu-item-2577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2577"><a href="https://doubleverify.com/brands-and-agencies/" style="color: #6e2ca9;"><span class="mobile-sub-nav-trigger"></span><span class="links">Overview</span></a></li>
		<li id="menu-item-4567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4567 no-padding"><span class="menu-item-spacer"></span></li>
		<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110 no-padding"><span style="color: #14113b;" class="menu-item-underline">Inventory Quality</span></li>
		<li id="menu-item-2578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2578"><a href="https://doubleverify.com/capabilities-fraud/" style="color: #6e2ca9;"><span class="mobile-sub-nav-trigger"></span><span class="links">Fraud</span></a></li>
		<li id="menu-item-2584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2584"><a href="https://doubleverify.com/viewability/" style="color: #6e2ca9;"><span class="mobile-sub-nav-trigger"></span><span class="links">Viewability</span></a></li>
		<li id="menu-item-2579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2579"><a href="https://doubleverify.com/capabilities-brand-safety/" style="color: #6e2ca9;"><span class="mobile-sub-nav-trigger"></span><span class="links">Brand Safety</span></a></li>
		<li id="menu-item-4566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4566 no-padding"><span class="menu-item-spacer"></span></li>
		<li id="menu-item-2583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2583"><a href="https://doubleverify.com/capabilities-programmatic/" style="color: #6e2ca9;"><span class="mobile-sub-nav-trigger"></span><span class="links">Programmatic</span></a></li>
		<li id="menu-item-2580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2580"><a href="https://doubleverify.com/capabilities-ctv/" style="color: #6e2ca9;"><span class="mobile-sub-nav-trigger"></span><span class="links">CTV</span></a></li>
		<li id="menu-item-2582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2582"><a href="https://doubleverify.com/capabilities-performance/" style="color: #6e2ca9;"><span class="mobile-sub-nav-trigger"></span><span class="links">Performance</span></a></li>
		<li id="menu-item-2581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2581"><a href="https://doubleverify.com/capabilities-measurement-analytics/" style="color: #6e2ca9;"><span class="mobile-sub-nav-trigger"></span><span class="links">Measurement &#038; Analytics</span></a></li>
	</ul>
</li>
	<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125"><a href="#" style="color: #34b233;"><span class="mobile-sub-nav-trigger"></span><span class="links">Marketplaces</span></a>
	<ul class="sub-menu">
		<li id="menu-item-2576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2576"><a href="https://doubleverify.com/marketplaces/" style="color: #34b233;"><span class="mobile-sub-nav-trigger"></span><span class="links">Overview</span></a></li>
		<li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143 no-padding"><span class="menu-item-spacer"></span></li>
		<li id="menu-item-2572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2572"><a href="https://doubleverify.com/marketplaces-fraud/" style="color: #34b233;"><span class="mobile-sub-nav-trigger"></span><span class="links">Fraud</span></a></li>
		<li id="menu-item-2573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2573"><a href="https://doubleverify.com/marketplaces-brand-safety/" style="color: #34b233;"><span class="mobile-sub-nav-trigger"></span><span class="links">Brand Safety</span></a></li>
		<li id="menu-item-2574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574"><a href="https://doubleverify.com/marketplaces-viewability/" style="color: #34b233;"><span class="mobile-sub-nav-trigger"></span><span class="links">Viewability</span></a></li>
	</ul>
</li>
	<li id="menu-item-2575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2575"><a href="https://doubleverify.com/publishers/" style="color: #00b2a9;"><span class="mobile-sub-nav-trigger"></span><span class="links">Publishers</span></a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://doubleverify.com/innovations/"><span class="mobile-sub-nav-trigger"></span><span class="links">Innovation</span></a></li>
<li id="menu-item-3794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3794"><span class="menu-item-text"><span class="mobile-sub-nav-trigger"></span>Insights</span>
<ul class="sub-menu">
	<li id="menu-item-3795" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3795"><a href="https://doubleverify.com/insights/thought-leadership/"><span class="mobile-sub-nav-trigger"></span><span class="links">Thought Leadership</span></a></li>
	<li id="menu-item-3791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3791"><a href="https://doubleverify.com/insights/events/"><span class="mobile-sub-nav-trigger"></span><span class="links">Events &#038; Webinars</span></a></li>
	<li id="menu-item-8533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8533"><a href="https://doubleverify.com/spotlight-news-insights/"><span class="mobile-sub-nav-trigger"></span><span class="links">Spotlight: News Insights</span></a></li>
	<li id="menu-item-7008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7008"><a href="https://doubleverify.com/spotlight-ctv-unlimited/"><span class="mobile-sub-nav-trigger"></span><span class="links">Spotlight: Video and CTV</span></a></li>
	<li id="menu-item-7158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7158"><a href="https://doubleverify.com/dv-japan/"><span class="mobile-sub-nav-trigger"></span><span class="links">Spotlight: DV Japan</span></a></li>
</ul>
</li>
<li id="menu-item-2683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2683"><span class="menu-item-text"><span class="mobile-sub-nav-trigger"></span>About</span>
<ul class="sub-menu">
	<li id="menu-item-2684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2684"><a href="https://doubleverify.com/company/"><span class="mobile-sub-nav-trigger"></span><span class="links">Company</span></a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="https://doubleverify.com/about-us/"><span class="mobile-sub-nav-trigger"></span><span class="links">Leadership</span></a></li>
	<li id="menu-item-519" class="menu-item menu-item-type-post_type_archive menu-item-object-newsroom menu-item-519"><a href="https://doubleverify.com/newsroom/"><span class="mobile-sub-nav-trigger"></span><span class="links">Newsroom</span></a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://doubleverify.com/contact/"><span class="mobile-sub-nav-trigger"></span><span class="links">Contact</span></a></li>
<li id="menu-item-2609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2609"><a href="https://doubleverify.com/careers/"><span class="mobile-sub-nav-trigger"></span><span class="links">Careers</span></a></li>
<li id="menu-item-9346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9346"><a href="https://ir.doubleverify.com/"><span class="mobile-sub-nav-trigger"></span><span class="links">Investor Relations</span></a></li>
</ul>    </div><!-- .main-menu-wrap -->
    <div class="header-side-menu-wrap">
                    <a href="https://pinnacle.doubleverify.com/login" target="_blank"  class="account-link ">
                <img src=https://doubleverify.com/wp-content/uploads/2019/10/header-account-icon.svg alt='image'>Sign In            </a>
                    <a href="#open-modal"  class="btn purple" >
                get in touch            </a>
                    <a href="https://ir.doubleverify.com/" target="_blank"  class="account-link ir_menu">
                Investor Relations            </a>
            </div><!-- .header-side-menu-wrap -->
                </div><!-- .desktop-menu-wrap -->

                <div class="header-right mobile-menu-wrap">
                    <div class="mobile-menu-overlay"></div>
                    <button class="mobile-menu-trigger"><span></span></button>
                        <div class="main-menu-wrap">
            <div class="header-side-menu-wrap">
                    <a href="https://pinnacle.doubleverify.com/login" target="_blank"  class="account-link ">
                <img src=https://doubleverify.com/wp-content/uploads/2019/10/header-account-icon.svg alt='image'>Sign In            </a>
                    <a href="#open-modal"  class="btn purple" >
                get in touch            </a>
                    <a href="https://ir.doubleverify.com/" target="_blank"  class="account-link ir_menu">
                Investor Relations            </a>
            </div><!-- .header-side-menu-wrap -->
            <button class="button-back">Back</button>
            <button class="button-close"></button>
        <ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99"><span class="menu-item-text"><span class="mobile-sub-nav-trigger"></span>Solutions</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122"><a href="#" style="color: #6e2ca9;"><span class="mobile-sub-nav-trigger"></span><span class="links">Brands &#038; Agencies</span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2577"><a href="https://doubleverify.com/brands-and-agencies/" style="color: #6e2ca9;"><span class="mobile-sub-nav-trigger"></span><span class="links">Overview</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4567 no-padding"><span class="menu-item-spacer"></span></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110 no-padding"><span style="color: #14113b;" class="menu-item-underline">Inventory Quality</span></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2578"><a href="https://doubleverify.com/capabilities-fraud/" style="color: #6e2ca9;"><span class="mobile-sub-nav-trigger"></span><span class="links">Fraud</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2584"><a href="https://doubleverify.com/viewability/" style="color: #6e2ca9;"><span class="mobile-sub-nav-trigger"></span><span class="links">Viewability</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2579"><a href="https://doubleverify.com/capabilities-brand-safety/" style="color: #6e2ca9;"><span class="mobile-sub-nav-trigger"></span><span class="links">Brand Safety</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4566 no-padding"><span class="menu-item-spacer"></span></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2583"><a href="https://doubleverify.com/capabilities-programmatic/" style="color: #6e2ca9;"><span class="mobile-sub-nav-trigger"></span><span class="links">Programmatic</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2580"><a href="https://doubleverify.com/capabilities-ctv/" style="color: #6e2ca9;"><span class="mobile-sub-nav-trigger"></span><span class="links">CTV</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2582"><a href="https://doubleverify.com/capabilities-performance/" style="color: #6e2ca9;"><span class="mobile-sub-nav-trigger"></span><span class="links">Performance</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2581"><a href="https://doubleverify.com/capabilities-measurement-analytics/" style="color: #6e2ca9;"><span class="mobile-sub-nav-trigger"></span><span class="links">Measurement &#038; Analytics</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125"><a href="#" style="color: #34b233;"><span class="mobile-sub-nav-trigger"></span><span class="links">Marketplaces</span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2576"><a href="https://doubleverify.com/marketplaces/" style="color: #34b233;"><span class="mobile-sub-nav-trigger"></span><span class="links">Overview</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143 no-padding"><span class="menu-item-spacer"></span></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2572"><a href="https://doubleverify.com/marketplaces-fraud/" style="color: #34b233;"><span class="mobile-sub-nav-trigger"></span><span class="links">Fraud</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2573"><a href="https://doubleverify.com/marketplaces-brand-safety/" style="color: #34b233;"><span class="mobile-sub-nav-trigger"></span><span class="links">Brand Safety</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574"><a href="https://doubleverify.com/marketplaces-viewability/" style="color: #34b233;"><span class="mobile-sub-nav-trigger"></span><span class="links">Viewability</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2575"><a href="https://doubleverify.com/publishers/" style="color: #00b2a9;"><span class="mobile-sub-nav-trigger"></span><span class="links">Publishers</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://doubleverify.com/innovations/"><span class="mobile-sub-nav-trigger"></span><span class="links">Innovation</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3794"><span class="menu-item-text"><span class="mobile-sub-nav-trigger"></span>Insights</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3795"><a href="https://doubleverify.com/insights/thought-leadership/"><span class="mobile-sub-nav-trigger"></span><span class="links">Thought Leadership</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3791"><a href="https://doubleverify.com/insights/events/"><span class="mobile-sub-nav-trigger"></span><span class="links">Events &#038; Webinars</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8533"><a href="https://doubleverify.com/spotlight-news-insights/"><span class="mobile-sub-nav-trigger"></span><span class="links">Spotlight: News Insights</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7008"><a href="https://doubleverify.com/spotlight-ctv-unlimited/"><span class="mobile-sub-nav-trigger"></span><span class="links">Spotlight: Video and CTV</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7158"><a href="https://doubleverify.com/dv-japan/"><span class="mobile-sub-nav-trigger"></span><span class="links">Spotlight: DV Japan</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2683"><span class="menu-item-text"><span class="mobile-sub-nav-trigger"></span>About</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2684"><a href="https://doubleverify.com/company/"><span class="mobile-sub-nav-trigger"></span><span class="links">Company</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="https://doubleverify.com/about-us/"><span class="mobile-sub-nav-trigger"></span><span class="links">Leadership</span></a></li>
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-newsroom menu-item-519"><a href="https://doubleverify.com/newsroom/"><span class="mobile-sub-nav-trigger"></span><span class="links">Newsroom</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://doubleverify.com/contact/"><span class="mobile-sub-nav-trigger"></span><span class="links">Contact</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2609"><a href="https://doubleverify.com/careers/"><span class="mobile-sub-nav-trigger"></span><span class="links">Careers</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9346"><a href="https://ir.doubleverify.com/"><span class="mobile-sub-nav-trigger"></span><span class="links">Investor Relations</span></a></li>
</ul>    </div><!-- .main-menu-wrap -->
    <div class="header-side-menu-wrap">
                    <a href="https://pinnacle.doubleverify.com/login" target="_blank"  class="account-link ">
                <img src=https://doubleverify.com/wp-content/uploads/2019/10/header-account-icon.svg alt='image'>Sign In            </a>
                    <a href="#open-modal"  class="btn purple" >
                get in touch            </a>
                    <a href="https://ir.doubleverify.com/" target="_blank"  class="account-link ir_menu">
                Investor Relations            </a>
            </div><!-- .header-side-menu-wrap -->
                </div><!-- .mobile-menu-wrap -->
                    </div><!-- .container -->
		
				<div class="stickypromo" style="display: none; background:#3eb63d; color: #ffffff">
			<div class="container">
				<div class="flexed-content">
					<div class="highlighted-copy">
						Download our latest guide on “How a Safety-First Strategy Can Help Travel & Hospitality Brands Succeed in the Road Ahead.”						<a href="https://doubleverify.com/how-a-safety-first-strategy-can-help-travel-and-hospitality-brands-succeed-in-the-year-ahead/" class="slimmer-btn openDetail-js">Learn More</a>
					</div>
				</div>
			</div>
		</div>
			</header><!-- #masthead -->
	<div class="stickyNode"></div>
	
		<div class="overlay highlight-overlay" style="display: none;">
		<div class="overlay-table">
			<div class="overlay-cell">		
				<div class="overlay-container">
					<button class="overlay-close button-close" type="button">Close Overlay</button>
					<div class="overlay-main-content">
						<span class="overlay-title">How a Safety-First Strategy Can Help Travel and Hospitality Brands Succeed in the Year Ahead</span>
						<span class="overlay-description">With many people enthusiastic about getting back out into the world, advertisers in the travel and hospitality industries are beginning to ramp up their media efforts. In our latest industry guide, we uncover the state of media quality in the travel and hospitality sector and provide best practices to maximize the effectiveness of digital advertising campaigns. </span>
						<div class="overlay-action">
							<div class="button-wrapper"><a href="https://doubleverify.com/how-a-safety-first-strategy-can-help-travel-and-hospitality-brands-succeed-in-the-year-ahead/" class="btn purple">Download the Guide</a></div>
						</div>
					</div>
				</div>		
			</div>
		</div>
	</div>
		
	<div id="content" class="site-content">
<input type="hidden" value="Measurement,Webinar" name="wp_visited_post_cat">
<input type="hidden" value="Webinar" name="wp_visited_post_tag">
<section class="page-content">
   
<input type="hidden" id="hdn_post_tags" value="Webinar" />
<input type="hidden" id="hdn_post_categories" value="Measurement, Webinar" />
<input type="hidden" id="event_form_success_msg" value="<p>Thanks for contacting us!<br> We will be in touch with you shortly.</p>" />
<input type="hidden" id="event_form_consent_msg" value="You consent to our processing of your personal data for purposes of maintaining you in our databases as someone who is potentially interested in our products and services" />
<section class="hero-post event-hero" style="background-image: url(https://doubleverify.com/wp-content/uploads/2020/10/DV_BlogHeader_CMAPrivacy_1.jpg);background-color: #14123a;">
    <div class="single-post-container">
        <div class="hero-title-button-wrap">
            
                    </div><!-- .hero-title-button-wrap -->
    </div><!-- .single-post-container -->

    </section><!-- .hero-section -->

    <div class="hero-post-meta hero-post-meta-event fadeInToTop">
		<h1>DoubleVerify Returns to CMAprivacy</h1>
        <div class="meta-wrapper aaaa">
                            <div class="meta-item-wrap">
                    <span><img src="https://doubleverify.com/wp-content/themes/doubleVerify/assets/images/icons/icon-date.svg" alt="date">May 12, 2021</span>
                </div><!-- .meta-item-wrap -->
                            <div class="meta-item-wrap">
                    <a href="" target="_blank"><img src="https://doubleverify.com/wp-content/themes/doubleVerify/assets/images/icons/icon-location.svg" alt="location">Webinar</a>
                </div><!-- .meta-item-wrap -->
                    </div><!-- .meta-wrapper -->
    </div><!-- .hero-post-meta -->


<section class="single-post-content">
    <div class="single-post-container fadeInToTop">
        <div class="post-text-ed">
    <h2>A Privacy Rethink: Adjusting to the Major Developments Transforming Adtech</h2>
<p>On the web, browser-level blocking, third-party ad-blocking apps, and laws like Europe’s General Data Protection Regulation (GDPR) and California’s Consumer Privacy Act (CCPA) are resulting in the phasing out of the third-party cookie. In the mobile space, significant privacy updates on mobile operating systems are also causing marketers to rethink their tracking and targeting practices.</p>
<p>Panel experts will discuss the impact of these developments and the new privacy-oriented solutions emerging due to advances in aggregation, anonymization, on-device processing, and other privacy-preserving technologies.</p>
<p>&nbsp;</p>
<p><strong>Time:</strong> 1:05 – 1:50pm EDT</p>
<p>&nbsp;</p>
<p><strong>Speakers:</strong><strong><br />
</strong>Drew Weicker, VP of Sales, North America, <strong>DoubleVerify</strong><br />
Shruti Koparkar, Head of Product Marketing, <strong>Quantcast</strong><br />
Brieanna Harburn, Product Marketing Manager, <strong>Facebook Canada</strong><br />
<strong>Moderator:</strong> Andrea Longman, VP Account Management, <strong>Environics Analytics<br />
</strong></p>
<p>&nbsp;</p>
<p>Register <span style="text-decoration: underline;"><strong><a href="https://www.thecma.ca/events/detail/2021/05/12/default-calendar/CMAprivacy">here</a></strong></span>.</p>
<p>&nbsp;</p>
<p>Reach out to <a href="mailto:Events@DoubleVerify.com"><span style="text-decoration: underline;">Events@DoubleVerify.com</span></a> to connect with us.</p>
</div><!-- .post-text-ed --><section class="post-form-section">
        </section><!-- .post-form-section -->
            </div><!-- .single-post-container -->
</section><!-- .single-post-content -->


<section id="section-" class="latest-posts-section" style="background-color: #01b2aa;">
    <div class="section-shape-wrapper" style="color: #01b2aa;">
    <div class="half-circle-wrap">
            </div><!-- .triangle-wrapper -->


    </div><!-- .section-shape-wrapper -->

    <div class="overflow-container" id="latest-posts">
        <div class="container">

            <div class="latest-post-wrap">
                                	
                    <div class="latest-post fadeInToTop">
                        <article class="blog-post blog-items-categories post-size-small">
    <a href="https://doubleverify.com/how-dv-helped-optus-ensure-media-quality-in-a-digital-ecosystem/" class="blog-post-content">
		<div class="content-overflow">                            <div class="post-thumbnail" style="background-image: url(https://doubleverify.com/wp-content/uploads/2021/04/DV_BlogHeader_OptusRecap_1.png);"></div><!-- .post-thumbnail -->
        
        <div class="blog-post-text-wrap">
            <div class="post-highlight"  style="color: #c70099"></div>
			<span class="blog-post-tag"  style="color: #c70099">Blog</span>
            <span class="blog-post-date">Apr 28, 2021</span>
            <h2 class="blog-post-title">How DV Helped Optus Ensure Media Quality in a Digital Ecosystem<div class="post-title-line" style="color: #c70099;"></div></h2>

			<span class="post-learn_more">Read More &gt;</span>
        </div><!-- .blog-post-text-wrap -->
        
		</div>    </a><!-- .blog-post-content -->
</article><!-- .blog-post -->                            <div class="button-wrapper">
                                                                        <a href="https://doubleverify.com/insights/thought-leadership/" class="btn purple">READ MORE INSIGHTS</a>
                                                                                                </div><!-- .button-wrapper -->
                                            </div><!-- .latest-post -->
                                	
                    <div class="latest-post fadeInToTop">
                        <article class="blog-post blog-items-categories post-size-small">
    <a href="https://doubleverify.com/doubleverify-joins-ashton-media-programmatic-summit-2021/" class="blog-post-content">
                            <div class="post-thumbnail" style="background-image: url(https://doubleverify.com/wp-content/uploads/2021/02/DV_BlogCard_ProgrammaticSummit_1-1.png);"></div><!-- .post-thumbnail -->
        
        <div class="blog-post-text-wrap">
            <div class="post-highlight"  style="color: #34b234"></div>
            <span class="blog-post-tag"  style="color: #34b234">Event</span>            
            <span class="blog-post-date">
                Mar 11, 2021  
            </span>
            <h2 class="blog-post-title">DoubleVerify Joins Ashton Media Programmatic Summit 2021</h2>
            <span class="post-learn_more">Read More &gt;</span>
        </div><!-- .blog-post-text-wrap -->
    </a><!-- .blog-post-content -->
</article><!-- .blog-post -->                            <div class="button-wrapper">
                                                                        <a href="/insights/events/" class="btn purple">SEE OTHER EVENTS</a>
                                                                                                </div><!-- .button-wrapper -->
                                            </div><!-- .latest-post -->
                                	
                    <div class="latest-post fadeInToTop">
                        <article class="blog-post blog-items-categories post-size-small">
    <a href="https://doubleverify.com/dvs-authentic-brand-safety-targeting-increased-scale-and-efficiency-for-global-auto-client/" class="blog-post-content">
		<div class="content-overflow">                            <div class="post-thumbnail" style="background-image: url(https://doubleverify.com/wp-content/uploads/2021/02/DV_BlogHeader_OMGAuto_1.png);"></div><!-- .post-thumbnail -->
        
        <div class="blog-post-text-wrap">
            <div class="post-highlight"  style="color: #6e2cb5"></div>
			<span class="blog-post-tag"  style="color: #6e2cb5">Case Study</span>
            <span class="blog-post-date">Feb 24, 2021</span>
            <h2 class="blog-post-title">DV’s Authentic Brand Safety Targeting Increased Scale and Efficiency for Global Auto Client<div class="post-title-line" style="color: #6e2cb5;"></div></h2>

			<span class="post-learn_more">Read More &gt;</span>
        </div><!-- .blog-post-text-wrap -->
        
		</div>    </a><!-- .blog-post-content -->
</article><!-- .blog-post -->                            <div class="button-wrapper">
                                                                        <a href="https://doubleverify.com/insights/thought-leadership/" class="btn purple">READ MORE INSIGHTS</a>
                                                                                                </div><!-- .button-wrapper -->
                                            </div><!-- .latest-post -->
                            </div><!-- .latest-post-wrap -->
        </div><!-- .container -->

            </div><!-- .overflow-container -->

</section><!-- .latest-posts -->
</section><!-- .page-content -->

    </div><!-- #content -->

    <div class="contact-modal">
    <div class="modal-content">
        <button class="button-close"></button>
        <div class="modal-text">
                            <h2>Let's Talk</h2>
                            <p>Partnership starts with a conversation. Whether you have a question about our services, or would like to get a demo of our platform, we're happy to connect.</p>
                            <div class="modal-bg-shape">
                    <img src=https://doubleverify.com/wp-content/uploads/2019/11/purple-lines-hero-dark-no-shadow.svg alt='image'>                </div><!-- .modal-bg-shape -->
                    </div><!-- .modal-text -->
        <div class="modal-form">
            <div role="form" class="wpcf7" id="wpcf7-f833-p9453-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/doubleverify-returns-to-cmaprivacy/#wpcf7-f833-p9453-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="833" />
<input type="hidden" name="_wpcf7_version" value="5.4.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f833-p9453-o1" />
<input type="hidden" name="_wpcf7_container_post" value="9453" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7cf_hidden_group_fields" value="" />
<input type="hidden" name="_wpcf7cf_hidden_groups" value="" />
<input type="hidden" name="_wpcf7cf_visible_groups" value="" />
<input type="hidden" name="_wpcf7cf_repeaters" value="[]" />
<input type="hidden" name="_wpcf7cf_steps" value="{}" />
<input type="hidden" name="_wpcf7cf_options" value="{&quot;form_id&quot;:833,&quot;conditions&quot;:[{&quot;then_field&quot;:&quot;german-city&quot;,&quot;and_rules&quot;:[{&quot;if_field&quot;:&quot;your-country&quot;,&quot;operator&quot;:&quot;equals&quot;,&quot;if_value&quot;:&quot;Germany&quot;}]},{&quot;then_field&quot;:&quot;us-state&quot;,&quot;and_rules&quot;:[{&quot;if_field&quot;:&quot;your-country&quot;,&quot;operator&quot;:&quot;equals&quot;,&quot;if_value&quot;:&quot;United States&quot;}]},{&quot;then_field&quot;:&quot;california-city&quot;,&quot;and_rules&quot;:[{&quot;if_field&quot;:&quot;your-state&quot;,&quot;operator&quot;:&quot;equals&quot;,&quot;if_value&quot;:&quot;CA&quot;},{&quot;if_field&quot;:&quot;your-country&quot;,&quot;operator&quot;:&quot;equals&quot;,&quot;if_value&quot;:&quot;United States&quot;}]},{&quot;then_field&quot;:&quot;texas-city&quot;,&quot;and_rules&quot;:[{&quot;if_field&quot;:&quot;your-state&quot;,&quot;operator&quot;:&quot;equals&quot;,&quot;if_value&quot;:&quot;TX&quot;},{&quot;if_field&quot;:&quot;your-country&quot;,&quot;operator&quot;:&quot;equals&quot;,&quot;if_value&quot;:&quot;United States&quot;}]},{&quot;then_field&quot;:&quot;florida-city&quot;,&quot;and_rules&quot;:[{&quot;if_field&quot;:&quot;your-state&quot;,&quot;operator&quot;:&quot;equals&quot;,&quot;if_value&quot;:&quot;FL&quot;},{&quot;if_field&quot;:&quot;your-country&quot;,&quot;operator&quot;:&quot;equals&quot;,&quot;if_value&quot;:&quot;United States&quot;}]}],&quot;settings&quot;:{&quot;animation&quot;:&quot;yes&quot;,&quot;animation_intime&quot;:200,&quot;animation_outtime&quot;:200,&quot;conditions_ui&quot;:&quot;normal&quot;,&quot;notice_dismissed&quot;:false,&quot;notice_dismissed_rollback-cf7-5.4&quot;:true}}" />
</div>
<h6>We're Always Here for You!</h6>

<label class="form-note">If you need help on an existing campaign, please email <a href="mailto:partnersupport@doubleverify.com">partnersupport@doubleverify.com</a> or <a href="mailto:advertisersupport@doubleverify.com">advertisersupport@doubleverify.com</a>.<br>For all other inquiries, please complete the form below.</label>

<div class="input-half-group">

<div class="input-half">
<label> <span class="placeholder-text">First Name</span>
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label>
</div>

<div class="input-half">
<label> <span class="placeholder-text">Last Name</span>
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label>
</div>

<div class="input-full">
<label> <span class="placeholder-text">Email Address</span>
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label>
</div>

<div class="input-half">
<label> <span class="placeholder-text">Job Title</span>
    <span class="wpcf7-form-control-wrap your-title"><input type="text" name="your-title" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label>
</div>
<div class="input-half">
<span class="wpcf7-form-control-wrap your-company-type"><select name="your-company-type" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" aria-required="true" aria-invalid="false"><option value="">Company Type</option><option value="Ad Exchange">Ad Exchange</option><option value="Advertiser">Advertiser</option><option value="Agency">Agency</option><option value="DSP">DSP</option><option value="Network">Network</option><option value="Press/Media Outlet">Press/Media Outlet</option><option value="Publisher">Publisher</option><option value="Trading Desk">Trading Desk</option></select></span>
</div>

<div class="input-half">
    <label> <span class="placeholder-text">Company Name</span>
    <span class="wpcf7-form-control-wrap your-company-name"><input type="text" name="your-company-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label>
</div>


<div class="input-half has-chosen">
<span class="wpcf7-form-control-wrap your-country"><select name="your-country" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required chosen-select" aria-required="true" aria-invalid="false"><option value="United States">United States</option><option value="Albania">Albania</option><option value="Argentina">Argentina</option><option value="Australia">Australia</option><option value="Austria">Austria</option><option value="Azerbaijan">Azerbaijan</option><option value="Bangladesh">Bangladesh</option><option value="Belarus">Belarus</option><option value="Belgium">Belgium</option><option value="Bolivia">Bolivia</option><option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option><option value="Brazil">Brazil</option><option value="Bulgaria">Bulgaria</option><option value="Canada">Canada</option><option value="Chile">Chile</option><option value="China">China</option><option value="Colombia">Colombia</option><option value="Costa Rica">Costa Rica</option><option value="Croatia">Croatia</option><option value="Cyprus">Cyprus</option><option value="Czech Republic">Czech Republic</option><option value="Denmark">Denmark</option><option value="Dominican Republic">Dominican Republic</option><option value="Ecuador">Ecuador</option><option value="Egypt">Egypt</option><option value="El Salvador">El Salvador</option><option value="Estonia">Estonia</option><option value="Finland">Finland</option><option value="France">France</option><option value="Georgia">Georgia</option><option value="Germany">Germany</option><option value="Ghana">Ghana</option><option value="Greece">Greece</option><option value="Guatemala">Guatemala</option><option value="Honduras">Honduras</option><option value="Hong Kong">Hong Kong</option><option value="Hungary">Hungary</option><option value="Iceland">Iceland</option><option value="India">India</option><option value="Indonesia">Indonesia</option><option value="Iran">Iran</option><option value="Iraq">Iraq</option><option value="Ireland">Ireland</option><option value="Israel">Israel</option><option value="Italy">Italy</option><option value="Japan">Japan</option><option value="Jordan">Jordan</option><option value="Kazakhstan">Kazakhstan</option><option value="Kosovo">Kosovo</option><option value="Kuwait">Kuwait</option><option value="Latvia">Latvia</option><option value="Lebanon">Lebanon</option><option value="Lithuania">Lithuania</option><option value="Luxembourg">Luxembourg</option><option value="Macedonia">Macedonia</option><option value="Malaysia">Malaysia</option><option value="Malta">Malta</option><option value="Mexico">Mexico</option><option value="Moldova">Moldova</option><option value="Monaco">Monaco</option><option value="Myanmar">Myanmar</option><option value="Nepal">Nepal</option><option value="Netherlands">Netherlands</option><option value="New Zealand">New Zealand</option><option value="Nicaragua">Nicaragua</option><option value="Nigeria">Nigeria</option><option value="Norway">Norway</option><option value="Oman">Oman</option><option value="Pakistan">Pakistan</option><option value="Panama">Panama</option><option value="Paraguay">Paraguay</option><option value="Peru">Peru</option><option value="Philippines">Philippines</option><option value="Poland">Poland</option><option value="Portugal">Portugal</option><option value="Puerto Rico">Puerto Rico</option><option value="Qatar">Qatar</option><option value="Romania">Romania</option><option value="Russian Federation">Russian Federation</option><option value="Saudi Arabia">Saudi Arabia</option><option value="Serbia">Serbia</option><option value="Singapore">Singapore</option><option value="Slovakia">Slovakia</option><option value="Slovenia">Slovenia</option><option value="South Africa">South Africa</option><option value="South Korea">South Korea</option><option value="Spain">Spain</option><option value="Sri Lanka">Sri Lanka</option><option value="Sweden">Sweden</option><option value="Switzerland">Switzerland</option><option value="Taiwan">Taiwan</option><option value="Thailand">Thailand</option><option value="Tunisia">Tunisia</option><option value="Turkey">Turkey</option><option value="Turkey">Turkey</option><option value="Ukraine">Ukraine</option><option value="United Arab Emirates">United Arab Emirates</option><option value="United Kingdom">United Kingdom</option><option value="Uruguay">Uruguay</option><option value="Venezuela">Venezuela</option><option value="Vietnam">Vietnam</option></select></span>
</div>

<div data-id="us-state" data-orig_data_id="us-state"  data-class="wpcf7cf_group">
<div class="input-full has-chosen">
<span class="wpcf7-form-control-wrap your-state"><select name="your-state" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required chosen-select" aria-required="true" aria-invalid="false"><option value="">State</option><option value="AK">AK</option><option value="AL">AL</option><option value="AR">AR</option><option value="AZ">AZ</option><option value="CA">CA</option><option value="CO">CO</option><option value="CT">CT</option><option value="DE">DE</option><option value="FL">FL</option><option value="GA">GA</option><option value="HI">HI</option><option value="IA">IA</option><option value="ID">ID</option><option value="IL">IL</option><option value="IN">IN</option><option value="KS">KS</option><option value="KY">KY</option><option value="LA">LA</option><option value="MA">MA</option><option value="MD">MD</option><option value="ME">ME</option><option value="MI">MI</option><option value="MN">MN</option><option value="MO">MO</option><option value="MS">MS</option><option value="MT">MT</option><option value="NC">NC</option><option value="ND">ND</option><option value="NE">NE</option><option value="NH">NH</option><option value="NJ">NJ</option><option value="NM">NM</option><option value="NV">NV</option><option value="NY">NY</option><option value="OH">OH</option><option value="OK">OK</option><option value="OR">OR</option><option value="PA">PA</option><option value="RI">RI</option><option value="SC">SC</option><option value="SD">SD</option><option value="TN">TN</option><option value="TX">TX</option><option value="UT">UT</option><option value="VA">VA</option><option value="VT">VT</option><option value="WA">WA</option><option value="WI">WI</option><option value="WV">WV</option><option value="WY">WY</option></select></span>
</div>
</div>


<div data-id="german-city" data-orig_data_id="german-city"  data-class="wpcf7cf_group">
<div class="input-full has-chosen">
<span class="wpcf7-form-control-wrap your-city-german"><select name="your-city-german" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required chosen-select" aria-required="true" aria-invalid="false"><option value="">Nearest City</option><option value="Augsburg">Augsburg</option><option value="Berlin">Berlin</option><option value="Bielefeld">Bielefeld</option><option value="Cologne (Köln)">Cologne (Köln)</option><option value="Düsseldorf">Düsseldorf</option><option value="Frankfurt am Main">Frankfurt am Main</option><option value="Hamburg">Hamburg</option><option value="Munich (München)">Munich (München)</option><option value="Nuremberg (Nürnberg)">Nuremberg (Nürnberg)</option><option value="Stuttgart">Stuttgart</option></select></span>
</div>
</div>

<div data-id="california-city" data-orig_data_id="california-city"  data-class="wpcf7cf_group">
<div class="input-full has-chosen">
<span class="wpcf7-form-control-wrap your-city-california"><select name="your-city-california" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required chosen-select" aria-required="true" aria-invalid="false"><option value="">Nearest City</option><option value="Los Angeles">Los Angeles</option><option value="Oakland">Oakland</option><option value="Sacramento">Sacramento</option><option value="San Francisco">San Francisco</option><option value="San Jose">San Jose</option><option value="San Diego">San Diego</option><option value="Santa Barbara">Santa Barbara</option></select></span>
</div>
</div>

<div data-id="texas-city" data-orig_data_id="texas-city"  data-class="wpcf7cf_group">
<div class="input-full has-chosen">
<span class="wpcf7-form-control-wrap your-city-texas"><select name="your-city-texas" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required chosen-select" aria-required="true" aria-invalid="false"><option value="">Nearest City</option><option value="Austin">Austin</option><option value="Dallas">Dallas</option><option value="Houston">Houston</option><option value="San Antonio">San Antonio</option></select></span>
</div>
</div>

<div data-id="florida-city" data-orig_data_id="florida-city"  data-class="wpcf7cf_group">
<div class="input-full has-chosen">
<span class="wpcf7-form-control-wrap your-city-florida"><select name="your-city-florida" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required chosen-select" aria-required="true" aria-invalid="false"><option value="">Nearest City</option><option value="Ft. Lauderdale">Ft. Lauderdale</option><option value="Jacksonville">Jacksonville</option><option value="Miami">Miami</option><option value="Orlando">Orlando</option><option value="Tampa">Tampa</option></select></span>
</div>
</div>

</div>

<label class="text-area-label"> <span class="placeholder-text">How can we help you?</span>
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span> </label>

<span class="wpcf7-form-control-wrap your-accepted-terms"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="your-accepted-terms" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">You consent to our processing of your personal data for purposes of maintaining you in our databases as someone who is potentially interested in our products and services</span></label></span></span></span>



<input type="submit" value="Get in touch" class="wpcf7-form-control wpcf7-submit purple" /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div>        </div><!-- .modal-form -->
    </div><!-- .modal-content -->

</div><!-- .contact-modal -->    <div class="download-modal download-pdf-modal">
    <div class="modal-content">
        <button class="button-close modal-button-close"></button>
        <div class="modal-form">
            <div role="form" class="wpcf7" id="wpcf7-f2464-p9453-o2" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/doubleverify-returns-to-cmaprivacy/#wpcf7-f2464-p9453-o2" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="2464" />
<input type="hidden" name="_wpcf7_version" value="5.4.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f2464-p9453-o2" />
<input type="hidden" name="_wpcf7_container_post" value="9453" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7cf_hidden_group_fields" value="" />
<input type="hidden" name="_wpcf7cf_hidden_groups" value="" />
<input type="hidden" name="_wpcf7cf_visible_groups" value="" />
<input type="hidden" name="_wpcf7cf_repeaters" value="[]" />
<input type="hidden" name="_wpcf7cf_steps" value="{}" />
<input type="hidden" name="_wpcf7cf_options" value="{&quot;form_id&quot;:2464,&quot;conditions&quot;:[{&quot;then_field&quot;:&quot;german-city&quot;,&quot;and_rules&quot;:[{&quot;if_field&quot;:&quot;your-country&quot;,&quot;operator&quot;:&quot;equals&quot;,&quot;if_value&quot;:&quot;Germany&quot;}]},{&quot;then_field&quot;:&quot;us-state&quot;,&quot;and_rules&quot;:[{&quot;if_field&quot;:&quot;your-country&quot;,&quot;operator&quot;:&quot;equals&quot;,&quot;if_value&quot;:&quot;United States&quot;}]},{&quot;then_field&quot;:&quot;california-city&quot;,&quot;and_rules&quot;:[{&quot;if_field&quot;:&quot;your-state&quot;,&quot;operator&quot;:&quot;equals&quot;,&quot;if_value&quot;:&quot;CA&quot;},{&quot;if_field&quot;:&quot;your-country&quot;,&quot;operator&quot;:&quot;equals&quot;,&quot;if_value&quot;:&quot;United States&quot;}]},{&quot;then_field&quot;:&quot;texas-city&quot;,&quot;and_rules&quot;:[{&quot;if_field&quot;:&quot;your-state&quot;,&quot;operator&quot;:&quot;equals&quot;,&quot;if_value&quot;:&quot;TX&quot;},{&quot;if_field&quot;:&quot;your-country&quot;,&quot;operator&quot;:&quot;equals&quot;,&quot;if_value&quot;:&quot;United States&quot;}]},{&quot;then_field&quot;:&quot;florida-city&quot;,&quot;and_rules&quot;:[{&quot;if_field&quot;:&quot;your-state&quot;,&quot;operator&quot;:&quot;equals&quot;,&quot;if_value&quot;:&quot;FL&quot;},{&quot;if_field&quot;:&quot;your-country&quot;,&quot;operator&quot;:&quot;equals&quot;,&quot;if_value&quot;:&quot;United States&quot;}]}],&quot;settings&quot;:{&quot;animation&quot;:&quot;yes&quot;,&quot;animation_intime&quot;:200,&quot;animation_outtime&quot;:200,&quot;conditions_ui&quot;:&quot;normal&quot;,&quot;notice_dismissed&quot;:false,&quot;notice_dismissed_rollback-cf7-5.4&quot;:true}}" />
</div>
<h6>Submit your information to complete the download </h6>

<div class="input-half-group">

<div class="input-half">
<label> <span class="placeholder-text">First Name</span>
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label>
</div>

<div class="input-half">
<label> <span class="placeholder-text">Last Name</span>
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label>
</div>

<div class="input-full">
<label> <span class="placeholder-text">Email Address</span>
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label>
</div>

<div class="input-half">
<label> <span class="placeholder-text">Job Title</span>
    <span class="wpcf7-form-control-wrap your-title"><input type="text" name="your-title" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label>
</div>

<div class="input-half">
<span class="wpcf7-form-control-wrap your-company-type"><select name="your-company-type" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" aria-required="true" aria-invalid="false"><option value="">Company Type</option><option value="Exchange/SSP">Exchange/SSP</option><option value="Advertiser">Advertiser</option><option value="Agency">Agency</option><option value="DSP">DSP</option><option value="Press/Media Outlet">Press/Media Outlet</option><option value="Publisher">Publisher</option><option value="Trading Desk">Trading Desk</option></select></span>
</div>

<div class="input-half">
<label> <span class="placeholder-text">Company Name</span>
    <span class="wpcf7-form-control-wrap your-company-name"><input type="text" name="your-company-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label>
</div>

<div class="input-half has-chosen">
<span class="wpcf7-form-control-wrap your-country"><select name="your-country" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required chosen-select" aria-required="true" aria-invalid="false"><option value="United States">United States</option><option value="Albania">Albania</option><option value="Argentina">Argentina</option><option value="Australia">Australia</option><option value="Austria">Austria</option><option value="Azerbaijan">Azerbaijan</option><option value="Bangladesh">Bangladesh</option><option value="Belarus">Belarus</option><option value="Belgium">Belgium</option><option value="Bolivia">Bolivia</option><option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option><option value="Brazil">Brazil</option><option value="Bulgaria">Bulgaria</option><option value="Canada">Canada</option><option value="Chile">Chile</option><option value="China">China</option><option value="Colombia">Colombia</option><option value="Costa Rica">Costa Rica</option><option value="Croatia">Croatia</option><option value="Cyprus">Cyprus</option><option value="Czech Republic">Czech Republic</option><option value="Denmark">Denmark</option><option value="Dominican Republic">Dominican Republic</option><option value="Ecuador">Ecuador</option><option value="Egypt">Egypt</option><option value="El Salvador">El Salvador</option><option value="Estonia">Estonia</option><option value="Finland">Finland</option><option value="France">France</option><option value="Georgia">Georgia</option><option value="Germany">Germany</option><option value="Ghana">Ghana</option><option value="Greece">Greece</option><option value="Guatemala">Guatemala</option><option value="Honduras">Honduras</option><option value="Hong Kong">Hong Kong</option><option value="Hungary">Hungary</option><option value="Iceland">Iceland</option><option value="India">India</option><option value="Indonesia">Indonesia</option><option value="Iran">Iran</option><option value="Iraq">Iraq</option><option value="Ireland">Ireland</option><option value="Israel">Israel</option><option value="Italy">Italy</option><option value="Japan">Japan</option><option value="Jordan">Jordan</option><option value="Kazakhstan">Kazakhstan</option><option value="Kosovo">Kosovo</option><option value="Kuwait">Kuwait</option><option value="Latvia">Latvia</option><option value="Lebanon">Lebanon</option><option value="Lithuania">Lithuania</option><option value="Luxembourg">Luxembourg</option><option value="Macedonia">Macedonia</option><option value="Malaysia">Malaysia</option><option value="Malta">Malta</option><option value="Mexico">Mexico</option><option value="Moldova">Moldova</option><option value="Monaco">Monaco</option><option value="Myanmar">Myanmar</option><option value="Nepal">Nepal</option><option value="Netherlands">Netherlands</option><option value="New Zealand">New Zealand</option><option value="Nicaragua">Nicaragua</option><option value="Nigeria">Nigeria</option><option value="Norway">Norway</option><option value="Oman">Oman</option><option value="Pakistan">Pakistan</option><option value="Panama">Panama</option><option value="Paraguay">Paraguay</option><option value="Peru">Peru</option><option value="Philippines">Philippines</option><option value="Poland">Poland</option><option value="Portugal">Portugal</option><option value="Puerto Rico">Puerto Rico</option><option value="Qatar">Qatar</option><option value="Romania">Romania</option><option value="Russian Federation">Russian Federation</option><option value="Saudi Arabia">Saudi Arabia</option><option value="Serbia">Serbia</option><option value="Singapore">Singapore</option><option value="Slovakia">Slovakia</option><option value="Slovenia">Slovenia</option><option value="South Africa">South Africa</option><option value="South Korea">South Korea</option><option value="Spain">Spain</option><option value="Sri Lanka">Sri Lanka</option><option value="Sweden">Sweden</option><option value="Switzerland">Switzerland</option><option value="Taiwan">Taiwan</option><option value="Thailand">Thailand</option><option value="Tunisia">Tunisia</option><option value="Turkey">Turkey</option><option value="Turkey">Turkey</option><option value="Ukraine">Ukraine</option><option value="United Arab Emirates">United Arab Emirates</option><option value="United Kingdom">United Kingdom</option><option value="Uruguay">Uruguay</option><option value="Venezuela">Venezuela</option><option value="Vietnam">Vietnam</option></select></span>
</div>

<div data-id="us-state" data-orig_data_id="us-state"  data-class="wpcf7cf_group">
<div class="input-full has-chosen">
<span class="wpcf7-form-control-wrap your-state"><select name="your-state" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required chosen-select" aria-required="true" aria-invalid="false"><option value="">State</option><option value="AK">AK</option><option value="AL">AL</option><option value="AR">AR</option><option value="AZ">AZ</option><option value="CA">CA</option><option value="CO">CO</option><option value="CT">CT</option><option value="DE">DE</option><option value="FL">FL</option><option value="GA">GA</option><option value="HI">HI</option><option value="IA">IA</option><option value="ID">ID</option><option value="IL">IL</option><option value="IN">IN</option><option value="KS">KS</option><option value="KY">KY</option><option value="LA">LA</option><option value="MA">MA</option><option value="MD">MD</option><option value="ME">ME</option><option value="MI">MI</option><option value="MN">MN</option><option value="MO">MO</option><option value="MS">MS</option><option value="MT">MT</option><option value="NC">NC</option><option value="ND">ND</option><option value="NE">NE</option><option value="NH">NH</option><option value="NJ">NJ</option><option value="NM">NM</option><option value="NV">NV</option><option value="NY">NY</option><option value="OH">OH</option><option value="OK">OK</option><option value="OR">OR</option><option value="PA">PA</option><option value="RI">RI</option><option value="SC">SC</option><option value="SD">SD</option><option value="TN">TN</option><option value="TX">TX</option><option value="UT">UT</option><option value="VA">VA</option><option value="VT">VT</option><option value="WA">WA</option><option value="WI">WI</option><option value="WV">WV</option><option value="WY">WY</option></select></span>
</div>
</div>


<div data-id="german-city" data-orig_data_id="german-city"  data-class="wpcf7cf_group">
<div class="input-full has-chosen">
<span class="wpcf7-form-control-wrap your-city-german"><select name="your-city-german" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required chosen-select" aria-required="true" aria-invalid="false"><option value="">Nearest City</option><option value="Augsburg">Augsburg</option><option value="Berlin">Berlin</option><option value="Bielefeld">Bielefeld</option><option value="Cologne (Köln)">Cologne (Köln)</option><option value="Düsseldorf">Düsseldorf</option><option value="Frankfurt am Main">Frankfurt am Main</option><option value="Hamburg">Hamburg</option><option value="Munich (München)">Munich (München)</option><option value="Nuremberg (Nürnberg)">Nuremberg (Nürnberg)</option><option value="Stuttgart">Stuttgart</option></select></span>
</div>
</div>

<div data-id="california-city" data-orig_data_id="california-city"  data-class="wpcf7cf_group">
<div class="input-full has-chosen">
<span class="wpcf7-form-control-wrap your-city-california"><select name="your-city-california" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required chosen-select" aria-required="true" aria-invalid="false"><option value="">Nearest City</option><option value="Los Angeles">Los Angeles</option><option value="Oakland">Oakland</option><option value="Sacramento">Sacramento</option><option value="San Francisco">San Francisco</option><option value="San Jose">San Jose</option><option value="San Diego">San Diego</option><option value="Santa Barbara">Santa Barbara</option></select></span>
</div>
</div>

<div data-id="texas-city" data-orig_data_id="texas-city"  data-class="wpcf7cf_group">
<div class="input-full has-chosen">
<span class="wpcf7-form-control-wrap your-city-texas"><select name="your-city-texas" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required chosen-select" aria-required="true" aria-invalid="false"><option value="">Nearest City</option><option value="Austin">Austin</option><option value="Dallas">Dallas</option><option value="Houston">Houston</option><option value="San Antonio">San Antonio</option></select></span>
</div>
</div>

<div data-id="florida-city" data-orig_data_id="florida-city"  data-class="wpcf7cf_group">
<div class="input-full has-chosen">
<span class="wpcf7-form-control-wrap your-city-florida"><select name="your-city-florida" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required chosen-select" aria-required="true" aria-invalid="false"><option value="">Nearest City</option><option value="Ft. Lauderdale">Ft. Lauderdale</option><option value="Jacksonville">Jacksonville</option><option value="Miami">Miami</option><option value="Orlando">Orlando</option><option value="Tampa">Tampa</option></select></span>
</div>
</div>

</div>

<span class="wpcf7-form-control-wrap your-accepted-terms"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="your-accepted-terms" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">You consent to our processing of your personal data for purposes of maintaining you in our databases as someone who is potentially interested in our products and services</span></label></span></span></span>


<input type="submit" value="Download PDF" class="wpcf7-form-control wpcf7-submit purple" /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div>        </div><!-- .modal-form -->
    </div><!-- .modal-content -->

</div><!-- .contact-modal -->    <div class="download-modal person-event-modal">
    <div class="modal-content">
        <button class="button-close modal-button-close"></button>
        <div class="modal-form">
            <div role="form" class="wpcf7" id="wpcf7-f4792-p9453-o3" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/doubleverify-returns-to-cmaprivacy/#wpcf7-f4792-p9453-o3" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="4792" />
<input type="hidden" name="_wpcf7_version" value="5.4.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f4792-p9453-o3" />
<input type="hidden" name="_wpcf7_container_post" value="9453" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7cf_hidden_group_fields" value="" />
<input type="hidden" name="_wpcf7cf_hidden_groups" value="" />
<input type="hidden" name="_wpcf7cf_visible_groups" value="" />
<input type="hidden" name="_wpcf7cf_repeaters" value="[]" />
<input type="hidden" name="_wpcf7cf_steps" value="{}" />
<input type="hidden" name="_wpcf7cf_options" value="{&quot;form_id&quot;:4792,&quot;conditions&quot;:[],&quot;settings&quot;:{&quot;animation&quot;:&quot;yes&quot;,&quot;animation_intime&quot;:200,&quot;animation_outtime&quot;:200,&quot;conditions_ui&quot;:&quot;normal&quot;,&quot;notice_dismissed&quot;:false,&quot;notice_dismissed_rollback-cf7-5.4&quot;:true}}" />
</div>
<h6>Submit your information to complete the Registration</h6>

<div class="input-half-group">

<div class="input-half">
<label> <span class="placeholder-text">First Name</span>
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label>
</div>

<div class="input-half">
<label> <span class="placeholder-text">Last Name</span>
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label>
</div>

<div class="input-full">
<label> <span class="placeholder-text">Email Address</span>
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label>
</div>

<div class="input-half">
<label> <span class="placeholder-text">Job Title</span>
    <span class="wpcf7-form-control-wrap your-title"><input type="text" name="your-title" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label>
<span class="wpcf7-form-control-wrap your-company-type"><select name="your-company-type" class="wpcf7-form-control wpcf7-select" aria-invalid="false"><option value="">Company Type</option><option value="Ad Exchange">Ad Exchange</option><option value="Advertiser">Advertiser</option><option value="Agency">Agency</option><option value="DSP">DSP</option><option value="Network">Network</option><option value="Press/Media Outlet">Press/Media Outlet</option><option value="Publisher">Publisher</option><option value="Trading Desk">Trading Desk</option></select></span>
</div>

<div class="input-half">
<label> <span class="placeholder-text">Company Name</span>
    <span class="wpcf7-form-control-wrap your-company-name"><input type="text" name="your-company-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label>
<span class="wpcf7-form-control-wrap your-country-type"><select name="your-country-type" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" aria-required="true" aria-invalid="false"><option value="">Region</option><option value="US and Canada">US and Canada</option><option value="APAC">APAC</option><option value="EMEA">EMEA</option><option value="LATAM">LATAM</option><option value="Other">Other</option></select></span>
</div>

</div>

<span class="wpcf7-form-control-wrap your-accepted-terms"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="your-accepted-terms" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">You consent to our processing of your personal data for purposes of maintaining you in our databases as someone who is potentially interested in our products and services</span></label></span></span></span>


<input type="submit" value="Registration" class="wpcf7-form-control wpcf7-submit purple" /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div>        </div><!-- .modal-form -->
    </div><!-- .modal-content -->

</div><!-- .contact-modal -->    <div class="download-modal webinar-event-modal">
    <div class="modal-content">
        <button class="button-close modal-button-close"></button>
        <div class="modal-form">
            <div role="form" class="wpcf7" id="wpcf7-f4791-p9453-o4" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/doubleverify-returns-to-cmaprivacy/#wpcf7-f4791-p9453-o4" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="4791" />
<input type="hidden" name="_wpcf7_version" value="5.4.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f4791-p9453-o4" />
<input type="hidden" name="_wpcf7_container_post" value="9453" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7cf_hidden_group_fields" value="" />
<input type="hidden" name="_wpcf7cf_hidden_groups" value="" />
<input type="hidden" name="_wpcf7cf_visible_groups" value="" />
<input type="hidden" name="_wpcf7cf_repeaters" value="[]" />
<input type="hidden" name="_wpcf7cf_steps" value="{}" />
<input type="hidden" name="_wpcf7cf_options" value="{&quot;form_id&quot;:4791,&quot;conditions&quot;:[{&quot;then_field&quot;:&quot;german-city&quot;,&quot;and_rules&quot;:[{&quot;if_field&quot;:&quot;your-country&quot;,&quot;operator&quot;:&quot;equals&quot;,&quot;if_value&quot;:&quot;Germany&quot;}]},{&quot;then_field&quot;:&quot;us-state&quot;,&quot;and_rules&quot;:[{&quot;if_field&quot;:&quot;your-country&quot;,&quot;operator&quot;:&quot;equals&quot;,&quot;if_value&quot;:&quot;United States&quot;}]},{&quot;then_field&quot;:&quot;california-city&quot;,&quot;and_rules&quot;:[{&quot;if_field&quot;:&quot;your-state&quot;,&quot;operator&quot;:&quot;equals&quot;,&quot;if_value&quot;:&quot;CA&quot;},{&quot;if_field&quot;:&quot;your-country&quot;,&quot;operator&quot;:&quot;equals&quot;,&quot;if_value&quot;:&quot;United States&quot;}]},{&quot;then_field&quot;:&quot;texas-city&quot;,&quot;and_rules&quot;:[{&quot;if_field&quot;:&quot;your-state&quot;,&quot;operator&quot;:&quot;equals&quot;,&quot;if_value&quot;:&quot;TX&quot;},{&quot;if_field&quot;:&quot;your-country&quot;,&quot;operator&quot;:&quot;equals&quot;,&quot;if_value&quot;:&quot;United States&quot;}]},{&quot;then_field&quot;:&quot;florida-city&quot;,&quot;and_rules&quot;:[{&quot;if_field&quot;:&quot;your-state&quot;,&quot;operator&quot;:&quot;equals&quot;,&quot;if_value&quot;:&quot;FL&quot;},{&quot;if_field&quot;:&quot;your-country&quot;,&quot;operator&quot;:&quot;equals&quot;,&quot;if_value&quot;:&quot;United States&quot;}]}],&quot;settings&quot;:{&quot;animation&quot;:&quot;yes&quot;,&quot;animation_intime&quot;:200,&quot;animation_outtime&quot;:200,&quot;conditions_ui&quot;:&quot;normal&quot;,&quot;notice_dismissed&quot;:false,&quot;notice_dismissed_rollback-cf7-5.4&quot;:true}}" />
</div>
<h6>Submit your information to complete the Registration</h6>

<div class="input-half-group">

<div class="input-half">
<label> <span class="placeholder-text">First Name</span>
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label>
</div>

<div class="input-half">
<label> <span class="placeholder-text">Last Name</span>
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label>
</div>

<div class="input-full">
<label> <span class="placeholder-text">Email Address</span>
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label>
</div>

<div class="input-half">
<label> <span class="placeholder-text">Job Title</span>
    <span class="wpcf7-form-control-wrap your-title"><input type="text" name="your-title" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label>
</div>
<div class="input-half">
<span class="wpcf7-form-control-wrap your-company-type"><select name="your-company-type" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" aria-required="true" aria-invalid="false"><option value="">Company Type</option><option value="Exchange/SSP">Exchange/SSP</option><option value="Advertiser">Advertiser</option><option value="Agency">Agency</option><option value="DSP">DSP</option><option value="Press/Media Outlet">Press/Media Outlet</option><option value="Publisher">Publisher</option><option value="Trading Desk">Trading Desk</option></select></span>
</div>

<div class="input-half">
<label> <span class="placeholder-text">Company Name</span>
    <span class="wpcf7-form-control-wrap your-company-name"><input type="text" name="your-company-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label>
</div>



<div class="input-half has-chosen">
<span class="wpcf7-form-control-wrap your-country"><select name="your-country" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required chosen-select" aria-required="true" aria-invalid="false"><option value="United States">United States</option><option value="Albania">Albania</option><option value="Argentina">Argentina</option><option value="Australia">Australia</option><option value="Austria">Austria</option><option value="Azerbaijan">Azerbaijan</option><option value="Bangladesh">Bangladesh</option><option value="Belarus">Belarus</option><option value="Belgium">Belgium</option><option value="Bolivia">Bolivia</option><option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option><option value="Brazil">Brazil</option><option value="Bulgaria">Bulgaria</option><option value="Canada">Canada</option><option value="Chile">Chile</option><option value="China">China</option><option value="Colombia">Colombia</option><option value="Costa Rica">Costa Rica</option><option value="Croatia">Croatia</option><option value="Cyprus">Cyprus</option><option value="Czech Republic">Czech Republic</option><option value="Denmark">Denmark</option><option value="Dominican Republic">Dominican Republic</option><option value="Ecuador">Ecuador</option><option value="Egypt">Egypt</option><option value="El Salvador">El Salvador</option><option value="Estonia">Estonia</option><option value="Finland">Finland</option><option value="France">France</option><option value="Georgia">Georgia</option><option value="Germany">Germany</option><option value="Ghana">Ghana</option><option value="Greece">Greece</option><option value="Guatemala">Guatemala</option><option value="Honduras">Honduras</option><option value="Hong Kong">Hong Kong</option><option value="Hungary">Hungary</option><option value="Iceland">Iceland</option><option value="India">India</option><option value="Indonesia">Indonesia</option><option value="Iran">Iran</option><option value="Iraq">Iraq</option><option value="Ireland">Ireland</option><option value="Israel">Israel</option><option value="Italy">Italy</option><option value="Japan">Japan</option><option value="Jordan">Jordan</option><option value="Kazakhstan">Kazakhstan</option><option value="Kosovo">Kosovo</option><option value="Kuwait">Kuwait</option><option value="Latvia">Latvia</option><option value="Lebanon">Lebanon</option><option value="Lithuania">Lithuania</option><option value="Luxembourg">Luxembourg</option><option value="Macedonia">Macedonia</option><option value="Malaysia">Malaysia</option><option value="Malta">Malta</option><option value="Mexico">Mexico</option><option value="Moldova">Moldova</option><option value="Monaco">Monaco</option><option value="Myanmar">Myanmar</option><option value="Nepal">Nepal</option><option value="Netherlands">Netherlands</option><option value="New Zealand">New Zealand</option><option value="Nicaragua">Nicaragua</option><option value="Nigeria">Nigeria</option><option value="Norway">Norway</option><option value="Oman">Oman</option><option value="Pakistan">Pakistan</option><option value="Panama">Panama</option><option value="Paraguay">Paraguay</option><option value="Peru">Peru</option><option value="Philippines">Philippines</option><option value="Poland">Poland</option><option value="Portugal">Portugal</option><option value="Puerto Rico">Puerto Rico</option><option value="Qatar">Qatar</option><option value="Romania">Romania</option><option value="Russian Federation">Russian Federation</option><option value="Saudi Arabia">Saudi Arabia</option><option value="Serbia">Serbia</option><option value="Singapore">Singapore</option><option value="Slovakia">Slovakia</option><option value="Slovenia">Slovenia</option><option value="South Africa">South Africa</option><option value="South Korea">South Korea</option><option value="Spain">Spain</option><option value="Sri Lanka">Sri Lanka</option><option value="Sweden">Sweden</option><option value="Switzerland">Switzerland</option><option value="Taiwan">Taiwan</option><option value="Thailand">Thailand</option><option value="Tunisia">Tunisia</option><option value="Turkey">Turkey</option><option value="Turkey">Turkey</option><option value="Ukraine">Ukraine</option><option value="United Arab Emirates">United Arab Emirates</option><option value="United Kingdom">United Kingdom</option><option value="Uruguay">Uruguay</option><option value="Venezuela">Venezuela</option><option value="Vietnam">Vietnam</option></select></span>
</div>

<div data-id="us-state" data-orig_data_id="us-state"  data-class="wpcf7cf_group">
<div class="input-full has-chosen">
<span class="wpcf7-form-control-wrap your-state"><select name="your-state" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required chosen-select" aria-required="true" aria-invalid="false"><option value="">State</option><option value="AK">AK</option><option value="AL">AL</option><option value="AR">AR</option><option value="AZ">AZ</option><option value="CA">CA</option><option value="CO">CO</option><option value="CT">CT</option><option value="DE">DE</option><option value="FL">FL</option><option value="GA">GA</option><option value="HI">HI</option><option value="IA">IA</option><option value="ID">ID</option><option value="IL">IL</option><option value="IN">IN</option><option value="KS">KS</option><option value="KY">KY</option><option value="LA">LA</option><option value="MA">MA</option><option value="MD">MD</option><option value="ME">ME</option><option value="MI">MI</option><option value="MN">MN</option><option value="MO">MO</option><option value="MS">MS</option><option value="MT">MT</option><option value="NC">NC</option><option value="ND">ND</option><option value="NE">NE</option><option value="NH">NH</option><option value="NJ">NJ</option><option value="NM">NM</option><option value="NV">NV</option><option value="NY">NY</option><option value="OH">OH</option><option value="OK">OK</option><option value="OR">OR</option><option value="PA">PA</option><option value="RI">RI</option><option value="SC">SC</option><option value="SD">SD</option><option value="TN">TN</option><option value="TX">TX</option><option value="UT">UT</option><option value="VA">VA</option><option value="VT">VT</option><option value="WA">WA</option><option value="WI">WI</option><option value="WV">WV</option><option value="WY">WY</option></select></span>
</div>
</div>


<div data-id="german-city" data-orig_data_id="german-city"  data-class="wpcf7cf_group">
<div class="input-full has-chosen">
<span class="wpcf7-form-control-wrap your-city-german"><select name="your-city-german" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required chosen-select" aria-required="true" aria-invalid="false"><option value="">Nearest City</option><option value="Augsburg">Augsburg</option><option value="Berlin">Berlin</option><option value="Bielefeld">Bielefeld</option><option value="Cologne (Köln)">Cologne (Köln)</option><option value="Düsseldorf">Düsseldorf</option><option value="Frankfurt am Main">Frankfurt am Main</option><option value="Hamburg">Hamburg</option><option value="Munich (München)">Munich (München)</option><option value="Nuremberg (Nürnberg)">Nuremberg (Nürnberg)</option><option value="Stuttgart">Stuttgart</option></select></span>
</div>
</div>

<div data-id="california-city" data-orig_data_id="california-city"  data-class="wpcf7cf_group">
<div class="input-full has-chosen">
<span class="wpcf7-form-control-wrap your-city-california"><select name="your-city-california" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required chosen-select" aria-required="true" aria-invalid="false"><option value="">Nearest City</option><option value="Los Angeles">Los Angeles</option><option value="Oakland">Oakland</option><option value="Sacramento">Sacramento</option><option value="San Francisco">San Francisco</option><option value="San Jose">San Jose</option><option value="San Diego">San Diego</option><option value="Santa Barbara">Santa Barbara</option></select></span>
</div>
</div>

<div data-id="texas-city" data-orig_data_id="texas-city"  data-class="wpcf7cf_group">
<div class="input-full has-chosen">
<span class="wpcf7-form-control-wrap your-city-texas"><select name="your-city-texas" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required chosen-select" aria-required="true" aria-invalid="false"><option value="">Nearest City</option><option value="Austin">Austin</option><option value="Dallas">Dallas</option><option value="Houston">Houston</option><option value="San Antonio">San Antonio</option></select></span>
</div>
</div>

<div data-id="florida-city" data-orig_data_id="florida-city"  data-class="wpcf7cf_group">
<div class="input-full has-chosen">
<span class="wpcf7-form-control-wrap your-city-florida"><select name="your-city-florida" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required chosen-select" aria-required="true" aria-invalid="false"><option value="">Nearest City</option><option value="Ft. Lauderdale">Ft. Lauderdale</option><option value="Jacksonville">Jacksonville</option><option value="Miami">Miami</option><option value="Orlando">Orlando</option><option value="Tampa">Tampa</option></select></span>
</div>
</div>


</div>



<span class="wpcf7-form-control-wrap your-accepted-terms"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="your-accepted-terms" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">You consent to our processing of your personal data for purposes of maintaining you in our databases as someone who is potentially interested in our products and services</span></label></span></span></span>


<input type="submit" value="Registration" class="wpcf7-form-control wpcf7-submit purple" /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div>        </div><!-- .modal-form -->
    </div><!-- .modal-content -->

</div><!-- .contact-modal -->
                <script>
                $('#menu-item-3794').addClass('current-menu-ancestor');
            </script>
            
    <footer class="footer-main">
        <div class="container">
            <div class="footer-content">
                                    <div class="footer-menus-wrap">
                                                    <div class="footer-menu-col">
                                                                <h3>Solutions</h3>
                                <ul id="menu-solutions" class="menu"><li id="menu-item-153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153"><a href="/brands-and-agencies/">Brands &#038; Agencies</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a href="/marketplaces/">Marketplaces</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156"><a href="/publishers/">Publishers</a></li>
</ul>                            </div><!-- .footer-menu-col -->
                                                    <div class="footer-menu-col">
                                                                <h3>Resources</h3>
                                <ul id="menu-resources" class="menu"><li id="menu-item-157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157"><a href="/insights/thought-leadership/">Thought Leadership</a></li>
<li id="menu-item-2610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2610"><a href="/insights/events/">Events</a></li>
<li id="menu-item-4568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4568"><a href="/newsroom/">Newsroom</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161"><a href="/privacy-policy/">Privacy &#038; Terms</a></li>
</ul>                            </div><!-- .footer-menu-col -->
                                                    <div class="footer-menu-col">
                                                                <h3>About Us</h3>
                                <ul id="menu-about-us" class="menu"><li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162"><a href="https://doubleverify.com/about-us/">Company</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://doubleverify.com/innovations/">Innovation</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://doubleverify.com/careers/">Careers</a></li>
<li id="menu-item-6511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6511"><a href="https://doubleverify.com/code-of-ethics/">Code of Ethics</a></li>
<li id="menu-item-8110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8110"><a href="https://doubleverify.com/data-protection-and-security/">Data Protection and Security</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://doubleverify.com/contact/">Contact</a></li>
<li id="menu-item-9273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9273"><a href="http://ir.doubleverify.com">Investor Relations</a></li>
</ul>                            </div><!-- .footer-menu-col -->
                                            </div><!-- .footer-menus-wrap -->
                                    <div class="footer-divder"></div>
                    <div class="footer-newsletter-social-wrap">
                                                    <div class="footer-newsletter">
                                                                    <h3>Sign Up For Our Newsletter</h3>
                                                                    <div class="footer-form-wrap">
                                        <div role="form" class="wpcf7" id="wpcf7-f2563-p9453-o5" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/doubleverify-returns-to-cmaprivacy/#wpcf7-f2563-p9453-o5" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="2563" />
<input type="hidden" name="_wpcf7_version" value="5.4.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f2563-p9453-o5" />
<input type="hidden" name="_wpcf7_container_post" value="9453" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7cf_hidden_group_fields" value="" />
<input type="hidden" name="_wpcf7cf_hidden_groups" value="" />
<input type="hidden" name="_wpcf7cf_visible_groups" value="" />
<input type="hidden" name="_wpcf7cf_repeaters" value="[]" />
<input type="hidden" name="_wpcf7cf_steps" value="{}" />
<input type="hidden" name="_wpcf7cf_options" value="{&quot;form_id&quot;:2563,&quot;conditions&quot;:[],&quot;settings&quot;:{&quot;animation&quot;:&quot;yes&quot;,&quot;animation_intime&quot;:200,&quot;animation_outtime&quot;:200,&quot;conditions_ui&quot;:&quot;normal&quot;,&quot;notice_dismissed&quot;:false,&quot;notice_dismissed_rollback-cf7-5.4&quot;:true}}" />
</div>
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="jamie.smith@example.com" /></span><input type="submit" value="SUBSCRIBE" class="wpcf7-form-control wpcf7-submit btn pink" /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div>                                    </div><!-- .footer-form-wrap -->
                                                            </div><!-- .footer-newsletter -->
                                                    <div class="footer-social">
                                                                    <h3>Follow Us</h3>
                                                                    <div class="footer-socials-wrap">
                                                                                    <div class="footer-social-left">
                                                                                                    <a href="https://www.linkedin.com/company/doubleverify-inc/" target="_blank" class="social-link"><img src=https://doubleverify.com/wp-content/uploads/2019/10/linkedin-icon.svg alt='image'></a>
                                                                                                    <a href="https://www.facebook.com/DoubleVerify/" target="_blank" class="social-link"><img src=https://doubleverify.com/wp-content/uploads/2019/10/facebook-icon.svg alt='image'></a>
                                                                                                    <a href="https://twitter.com/doubleverify" target="_blank" class="social-link"><img src=https://doubleverify.com/wp-content/uploads/2019/10/twitter-icon.svg alt='image'></a>
                                                                                            </div><!-- .footer-social-left -->
                                                                                    <div class="footer-social-right">
                                                                                                    <a href="https://www.iab.com/" target="_blank" class="social-link"><img src=https://doubleverify.com/wp-content/uploads/2019/10/iab-logo.svg alt='image'></a>
                                                                                                    <a href="https://www.tagtoday.net/" target="_blank" class="social-link"><img src=https://doubleverify.com/wp-content/uploads/2019/10/tag-logo.svg alt='image'></a>
                                                                                                    <a href="https://www.abc.org.uk/" target="_blank" class="social-link"><img src=https://doubleverify.com/wp-content/uploads/2019/10/abc-logo.svg alt='image'></a>
                                                                                                    <a href="https://www.aicpa.org/soc4so" target="_blank" class="social-link"><img width="25" height="25" src="https://doubleverify.com/wp-content/uploads/2020/12/AICPA3-25x25.png" class="attachment-footer-brand-icon size-footer-brand-icon" alt="" loading="lazy" srcset="https://doubleverify.com/wp-content/uploads/2020/12/AICPA3-25x25.png 25w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3-75x75@2x.png 150w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3-50x50@2x.png 100w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3-20x20@2x.png 40w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3-19x19.png 19w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3-20x20.png 20w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3-75x75.png 75w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3-94x94.png 94w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3-74x74.png 74w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3-164x164.png 164w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3-180x180.png 180w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3-35x35.png 35w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3-46x46.png 46w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3-190x190.png 190w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3-41x41.png 41w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3-50x50.png 50w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3.png 200w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3-40x40@2x.png 80w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3-19x19@2x.png 38w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3-94x94@2x.png 188w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3-74x74@2x.png 148w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3-35x35@2x.png 70w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3-46x46@2x.png 92w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3-41x41@2x.png 82w" sizes="(max-width: 25px) 100vw, 25px" /></a>
                                                                                            </div><!-- .footer-social-right -->
                                                                            </div><!-- .footer-socials-wrap -->
                                                            </div><!-- .footer-social -->
                                            </div><!-- .footer-newsletter-social-wrap -->
                            </div><!-- .footer-content -->
        </div><!-- .container -->
		<p class="footer-copyright-cs">&copy; 2021 DoubleVerify, Inc. All rights reserved.</p>
    </footer><!-- .footer-main -->

	<div style="display:none">
		<script src="//app-sj27.marketo.com/js/forms2/js/forms2.min.js"></script>
		<form id="mktoForm_1046"></form>
		<form id="mktoForm_1120"></form>
        <form id="mktoForm_1166"></form>
		<script>
            MktoForms2.loadForm("//app-sj27.marketo.com", "888-UXN-063", 1046);
		    MktoForms2.loadForm("//app-sj27.marketo.com", "888-UXN-063", 1120);
            MktoForms2.loadForm("//app-sj27.marketo.com", "888-UXN-063", 1166);
        </script>
	</div>

</div><!-- #page -->
<!--
The IP2Location Redirection is using IP2Location LITE geolocation database. Please visit https://lite.ip2location.com for more information.
02fadcb90063c02975ee9bd39dd5699a57f8429d
-->
<script type='text/javascript' src='https://doubleverify.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://doubleverify.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://doubleverify.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://doubleverify.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://doubleverify.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://doubleverify.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://doubleverify.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://doubleverify.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/doubleverify.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doubleverify.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://doubleverify.com/wp-content/themes/doubleVerify/assets/vendor/gsap/gsap.min.js?ver=1.0' id='gsap-js'></script>
<script type='text/javascript' src='https://doubleverify.com/wp-content/themes/doubleVerify/assets/vendor/gsap/MorphSVGPlugin.min.js?ver=1.0' id='morph-svg-js'></script>
<script type='text/javascript' src='https://doubleverify.com/wp-content/themes/doubleVerify/assets/vendor/swiper/swiper.min.js?ver=5.1.0' id='swiper-js'></script>
<script type='text/javascript' src='https://doubleverify.com/wp-content/themes/doubleVerify/assets/vendor/slimselect/slimselect.min.js?ver=1.23.0' id='slimselect-js'></script>
<script type='text/javascript' src='https://doubleverify.com/wp-content/themes/doubleVerify/assets/vendor/smoothScroll/smooth-scroll.polyfills.min.js?ver=16.1.0' id='smoothScroll-js'></script>
<script type='text/javascript' src='https://doubleverify.com/wp-content/themes/doubleVerify/assets/js/script.js?ver=1.2' id='doubleVerify-scripts-js'></script>
<script type='text/javascript' src='https://doubleverify.com/wp-content/themes/doubleVerify/assets/js/customs.js?ver=1.3' id='doubleVerify-scripts-custom-js'></script>
<script type='text/javascript' src='https://doubleverify.com/wp-content/themes/doubleVerify/assets/js/owl.carousel.min.js?ver=5a3448790a1f56596f281f9adb00d9e7' id='doubleVerify-owljs-js'></script>
<script type='text/javascript' src='https://doubleverify.com/wp-content/themes/doubleVerify/assets/js/TweenMax.min.js?ver=5a3448790a1f56596f281f9adb00d9e7' id='doubleVerify-tweenmax-js'></script>
<script type='text/javascript' src='https://doubleverify.com/wp-content/themes/doubleVerify/assets/js/ScrollMagic.min.js?ver=5a3448790a1f56596f281f9adb00d9e7' id='doubleVerify-scrollmagic-js'></script>
<script type='text/javascript' src='https://doubleverify.com/wp-content/themes/doubleVerify/assets/js/animation.gsap.min.js?ver=5a3448790a1f56596f281f9adb00d9e7' id='doubleVerify-gsap-js'></script>
<script type='text/javascript' src='https://doubleverify.com/wp-content/themes/doubleVerify/assets/js/animate.js?ver=1.95' id='doubleVerify-animate-js'></script>
<script type='text/javascript' id='dv_loadmore-js-extra'>
/* <![CDATA[ */
var ajax_posts = {"ajaxurl":"https:\/\/doubleverify.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doubleverify.com/wp-content/themes/doubleVerify/assets/js/dvloadmore.js?ver=5a3448790a1f56596f281f9adb00d9e7' id='dv_loadmore-js'></script>
<script type='text/javascript' id='wpcf7cf-scripts-js-extra'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/doubleverify.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doubleverify.com/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=2.0.2' id='wpcf7cf-scripts-js'></script>
<script type='text/javascript' src='https://doubleverify.com/wp-includes/js/wp-embed.min.js?ver=5a3448790a1f56596f281f9adb00d9e7' id='wp-embed-js'></script>
<input type="hidden" name="http_referer" id="http_referer" value="">
</body>
</html>