<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--<link href="https://fonts.googleapis.com/css?family=Roboto+Mono|Roboto:300,400,500,700&display=swap" rel="stylesheet"> -->


<!-- OneTrust Cookies Consent Notice start for doubleverify.com -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="96fc48c5-0a91-401f-a40b-38648624f74e" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end for doubleverify.com -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8253813-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8253813-1');
  //gtag('config', 'UA-8253813-5');
</script>
<!--<script async src="https://www.googletagmanager.com/gtag/js?id=AW-709822676"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'AW-709822676');

document.addEventListener( 'wpcf7mailsent', function( event ) {
    ga('send', 'event', 'GA - Event Tag - Subscriber Submits', 'submit' );

}, false );
</script>-->

<script type="text/javascript">
(function() {
  var didInit = false;
  function initMunchkin() {
    if(didInit === false) {
      didInit = true;
      Munchkin.init('888-UXN-063');
    }
  }
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//munchkin.marketo.net/munchkin.js';
  s.onreadystatechange = function() {
    if (this.readyState == 'complete' || this.readyState == 'loaded') {
      initMunchkin();
    }
  };
  s.onload = initMunchkin;
  document.getElementsByTagName('head')[0].appendChild(s);
})();
</script>


 <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1591535867847730');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1591535867847730&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>DoubleVerify at d3con 2022 - DoubleVerify</title>
	<meta name="description" content="At d3con 2022, we showcase how a positive focus on measurement and verification is helping brands achieve their advertising goals." />
	<link rel="canonical" href="https://doubleverify.com/doubleverify-at-d3con-2022/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="DoubleVerify at d3con 2022 - DoubleVerify" />
	<meta property="og:description" content="At d3con 2022, we showcase how a positive focus on measurement and verification is helping brands achieve their advertising goals." />
	<meta property="og:url" content="https://doubleverify.com/doubleverify-at-d3con-2022/" />
	<meta property="og:site_name" content="DoubleVerify" />
	<meta property="article:published_time" content="2022-04-19T14:33:17+00:00" />
	<meta property="article:modified_time" content="2022-04-19T14:34:30+00:00" />
	<meta property="og:image" content="https://doubleverify.com/wp-content/uploads/2021/10/DV_BlogHeader_d3con_1.png" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1024" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="hendrikwistuba" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://doubleverify.com/#website","url":"https://doubleverify.com/","name":"DoubleVerify","description":"DoubleVerify authenticates the quality of digital media for the world’s largest brands ensuring viewable, fraud-free, brand-safe ads.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://doubleverify.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://doubleverify.com/doubleverify-at-d3con-2022/#primaryimage","inLanguage":"en-US","url":"https://doubleverify.com/wp-content/uploads/2021/10/DV_BlogHeader_d3con_1.png","contentUrl":"https://doubleverify.com/wp-content/uploads/2021/10/DV_BlogHeader_d3con_1.png","width":2048,"height":1024},{"@type":"WebPage","@id":"https://doubleverify.com/doubleverify-at-d3con-2022/#webpage","url":"https://doubleverify.com/doubleverify-at-d3con-2022/","name":"DoubleVerify at d3con 2022 - DoubleVerify","isPartOf":{"@id":"https://doubleverify.com/#website"},"primaryImageOfPage":{"@id":"https://doubleverify.com/doubleverify-at-d3con-2022/#primaryimage"},"datePublished":"2022-04-19T14:33:17+00:00","dateModified":"2022-04-19T14:34:30+00:00","author":{"@id":"https://doubleverify.com/#/schema/person/9f4c899148f661065834539e84708f6f"},"description":"At d3con 2022, we showcase how a positive focus on measurement and verification is helping brands achieve their advertising goals.","breadcrumb":{"@id":"https://doubleverify.com/doubleverify-at-d3con-2022/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://doubleverify.com/doubleverify-at-d3con-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://doubleverify.com/doubleverify-at-d3con-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://doubleverify.com/"},{"@type":"ListItem","position":2,"name":"Thought Leadership","item":"https://doubleverify.com/insights/thought-leadership/"},{"@type":"ListItem","position":3,"name":"DoubleVerify at d3con 2022"}]},{"@type":"Person","@id":"https://doubleverify.com/#/schema/person/9f4c899148f661065834539e84708f6f","name":"hendrikwistuba","url":"https://doubleverify.com/author/hendrikwistuba/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doubleverify.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://doubleverify.com/_static/??-eJyNy0EOQDAQheELqSFCWIizVDuRYVrSqUhvrxsJO8s/731wHYq84dOigBEBSxJh5t1simkOOiSQmBhLR77MhwLeYhVwaEkjo0MfP3GwThgU46JN+sfz9u4HTW6su7Zq+q6uhhuHg0Go' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://doubleverify.com/_static/??-eJydj70OwjAMhF+I1Cl/KgNCLDwCe0hdSImTqHYpfXvCUKmCBTGd79PdSYYhKRuDYBBIvr+6wNCiJGPvqokdKdOa50ROGRyzLyzzAmZNuSEhQx37i8czdq4ZwTCjMDww1LEDHlzCSQpy4Z8N74jRo5XZ+fMWy+jxK0m9+ny71EUFOTeBd+dA+3K73i03lV7pFyRvcyw=' type='text/css' media='all' />
<script id='jquery-core-js-extra'>
var WP = {"ajaxurl":"https:\/\/doubleverify.com\/wp-admin\/admin-ajax.php","nextNonce":"5dfb73f58e"};
</script>
<script type="text/javascript" src="https://doubleverify.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSqy4uT8vJLUvBL9gpzS9Mw8oIbUkoLE5GzdtPyiXN3ErMQKmIgbUMARyAdqtM+1NTQzNTC2MDM0sMwCACLrN7E=" ></script><link rel="https://api.w.org/" href="https://doubleverify.com/wp-json/" /><link rel="alternate" type="application/json" href="https://doubleverify.com/wp-json/wp/v2/posts/575589" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doubleverify.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doubleverify.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://doubleverify.com/?p=575589' />
<link rel="alternate" type="application/json+oembed" href="https://doubleverify.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoubleverify.com%2Fdoubleverify-at-d3con-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doubleverify.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoubleverify.com%2Fdoubleverify-at-d3con-2022%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-8253813-1', 'auto');
			ga('send', 'pageview');
		</script>

	<!-- Start Drift By WP-Plugin: Drift -->
<!-- Start of Async Drift Code -->
<script>
"use strict";

!function() {
  var t = window.driftt = window.drift = window.driftt || [];
  if (!t.init) {
    if (t.invoked) return void (window.console && console.error && console.error("Drift snippet included twice."));
    t.invoked = !0, t.methods = [ "identify", "config", "track", "reset", "debug", "show", "ping", "page", "hide", "off", "on" ], 
    t.factory = function(e) {
      return function() {
        var n = Array.prototype.slice.call(arguments);
        return n.unshift(e), t.push(n), t;
      };
    }, t.methods.forEach(function(e) {
      t[e] = t.factory(e);
    }), t.load = function(t) {
      var e = 3e5, n = Math.ceil(new Date() / e) * e, o = document.createElement("script");
      o.type = "text/javascript", o.async = !0, o.crossorigin = "anonymous", o.src = "https://js.driftt.com/include/" + n + "/" + t + ".js";
      var i = document.getElementsByTagName("script")[0];
      i.parentNode.insertBefore(o, i);
    };
  }
}();
drift.SNIPPET_VERSION = '0.3.1';
drift.load('ttmfycw3m5sm');
</script>
<!-- End of Async Drift Code --><!-- end: Drift Code. -->
<style type='text/css'>img#wpstats{display:none}</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://doubleverify.com/wp-content/uploads/2019/11/cropped-dv-favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://doubleverify.com/wp-content/uploads/2019/11/cropped-dv-favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doubleverify.com/wp-content/uploads/2019/11/cropped-dv-favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://doubleverify.com/wp-content/uploads/2019/11/cropped-dv-favicon.png?w=270" />
</head>

<body class="post-template-default single single-post postid-575589 single-format-standard dvc_doubleverify-at-d3con-2022">
<script language='JavaScript1.1' async src='//pixel.mathtag.com/event/js?mt_id=1439941&mt_adid=229936&mt_exem=&mt_excl=&v1=&v2=&v3=&s1=&s2=&s3='></script>
<div id="page" class="site">
    <header id="masthead" class="header-main">
        <div class="container">
                            <div class="header-left">
                    <div class="header-logo-wrap">
                        <a href="https://doubleverify.com" class="logo-main"><img src=https://doubleverify.com/wp-content/uploads/2019/10/colour.svg?w=150&h=40&crop=1 alt='image'></a>
                    </div><!-- .header-logo-wrap -->
                </div><!-- .header-left -->
                            <div class="header-right desktop-menu-wrap">
                        <div class="main-menu-wrap">
        <ul id="menu-main-menu" class="menu"><li id="menu-item-12556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12556"><span class="menu-item-text"><span class="mobile-sub-nav-trigger"></span>Solutions</span>
<ul class="sub-menu">
	<li id="menu-item-12563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12563"><a href="#"><span class="mobile-sub-nav-trigger"></span><span class="links">Brands &#038; Agencies</span></a>
	<ul class="sub-menu">
		<li id="menu-item-12564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12564"><a href="https://doubleverify.com/brands-and-agencies/" style="color: #6e2ca9;"><span class="mobile-sub-nav-trigger"></span><span class="links">Overview</span></a></li>
		<li id="menu-item-12565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12565 no-padding"><span class="menu-item-spacer"></span></li>
		<li id="menu-item-12567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12567 no-padding"><span style="color: #14113b;" class="menu-item-underline">Inventory Quality</span></li>
		<li id="menu-item-13330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13330"><a href="https://doubleverify.com/capabilities-fraud/"><span class="mobile-sub-nav-trigger"></span><span class="links">Fraud</span></a></li>
		<li id="menu-item-13334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13334"><a href="https://doubleverify.com/viewability/"><span class="mobile-sub-nav-trigger"></span><span class="links">Viewability</span></a></li>
		<li id="menu-item-12570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12570"><a href="https://doubleverify.com/capabilities-brand-safety/"><span class="mobile-sub-nav-trigger"></span><span class="links">Brand Safety and Suitability</span></a></li>
		<li id="menu-item-12571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12571 no-padding"><span class="menu-item-spacer"></span></li>
		<li id="menu-item-12572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12572"><a href="https://doubleverify.com/capabilities-programmatic/"><span class="mobile-sub-nav-trigger"></span><span class="links">Programmatic</span></a></li>
		<li id="menu-item-12573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12573"><a href="https://doubleverify.com/capabilities-ctv/"><span class="mobile-sub-nav-trigger"></span><span class="links">CTV</span></a></li>
		<li id="menu-item-13340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13340"><a href="https://doubleverify.com/capabilities-performance/"><span class="mobile-sub-nav-trigger"></span><span class="links">Performance</span></a></li>
		<li id="menu-item-12575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12575"><a href="https://doubleverify.com/capabilities-measurement-analytics/"><span class="mobile-sub-nav-trigger"></span><span class="links">Measurement &#038; Analytics</span></a></li>
	</ul>
</li>
	<li id="menu-item-12576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12576"><a href="#"><span class="mobile-sub-nav-trigger"></span><span class="links">Marketplaces</span></a>
	<ul class="sub-menu">
		<li id="menu-item-12577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12577"><a href="https://doubleverify.com/marketplaces/"><span class="mobile-sub-nav-trigger"></span><span class="links">Overview</span></a></li>
		<li id="menu-item-12578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12578 no-padding"><span class="menu-item-spacer"></span></li>
		<li id="menu-item-12579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12579"><a href="https://doubleverify.com/marketplaces-fraud/"><span class="mobile-sub-nav-trigger"></span><span class="links">Fraud</span></a></li>
		<li id="menu-item-12580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12580"><a href="https://doubleverify.com/marketplaces-brand-safety/"><span class="mobile-sub-nav-trigger"></span><span class="links">Brand Safety and Suitability</span></a></li>
		<li id="menu-item-12581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12581"><a href="https://doubleverify.com/marketplaces-viewability/"><span class="mobile-sub-nav-trigger"></span><span class="links">Viewability</span></a></li>
	</ul>
</li>
	<li id="menu-item-12582" class="publisher-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-12582"><a href="https://doubleverify.com/publishers/"><span class="mobile-sub-nav-trigger"></span><span class="links">Publishers</span></a></li>
</ul>
</li>
<li id="menu-item-12557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12557"><a href="https://doubleverify.com/innovations/"><span class="mobile-sub-nav-trigger"></span><span class="links">Innovation</span></a></li>
<li id="menu-item-12558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12558"><span class="menu-item-text"><span class="mobile-sub-nav-trigger"></span>Insights</span>
<ul class="sub-menu">
	<li id="menu-item-12583" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-12583"><a href="https://doubleverify.com/insights/thought-leadership/"><span class="mobile-sub-nav-trigger"></span><span class="links">Thought Leadership</span></a></li>
	<li id="menu-item-12584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12584"><a href="https://doubleverify.com/insights/events/"><span class="mobile-sub-nav-trigger"></span><span class="links">Events &#038; Webinars</span></a></li>
	<li id="menu-item-573354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573354"><a href="https://doubleverify.com/dv-authentic-attention/"><span class="mobile-sub-nav-trigger"></span><span class="links">DV Authentic Attention™</span></a></li>
	<li id="menu-item-12587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12587"><a href="https://doubleverify.com/spotlight-ctv-unlimited/"><span class="mobile-sub-nav-trigger"></span><span class="links">Video and CTV</span></a></li>
	<li id="menu-item-12586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12586"><a href="https://doubleverify.com/2021-global-insights-report/"><span class="mobile-sub-nav-trigger"></span><span class="links">2021 Global Insights Report</span></a></li>
</ul>
</li>
<li id="menu-item-12559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12559"><span class="menu-item-text"><span class="mobile-sub-nav-trigger"></span>About</span>
<ul class="sub-menu">
	<li id="menu-item-12589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12589"><a href="https://doubleverify.com/company/"><span class="mobile-sub-nav-trigger"></span><span class="links">Company</span></a></li>
	<li id="menu-item-12590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12590"><a href="https://doubleverify.com/about-us/"><span class="mobile-sub-nav-trigger"></span><span class="links">Leadership</span></a></li>
	<li id="menu-item-12591" class="menu-item menu-item-type-post_type_archive menu-item-object-newsroom menu-item-12591"><a href="https://doubleverify.com/newsroom/"><span class="mobile-sub-nav-trigger"></span><span class="links">Newsroom</span></a></li>
	<li id="menu-item-12592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12592"><a href="https://doubleverify.com/deib/"><span class="mobile-sub-nav-trigger"></span><span class="links">DEIB</span></a></li>
</ul>
</li>
<li id="menu-item-12560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12560"><a href="https://doubleverify.com/contact/"><span class="mobile-sub-nav-trigger"></span><span class="links">Contact</span></a></li>
<li id="menu-item-12561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12561"><a href="https://doubleverify.com/careers/"><span class="mobile-sub-nav-trigger"></span><span class="links">Careers</span></a></li>
<li id="menu-item-12562" class="investor-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-12562"><a href="https://ir.doubleverify.com/"><span class="mobile-sub-nav-trigger"></span><span class="links">Investor Relations</span></a></li>
</ul>    </div><!-- .main-menu-wrap -->
    <div class="header-side-menu-wrap">
                    <a href="https://pinnacle.doubleverify.com/login" target="_blank"  class="account-link ">
                <img src=https://doubleverify.com/wp-content/uploads/2019/10/header-account-icon.svg?w=19&h=19&crop=1 alt='image'>Sign In            </a>
                    <a href="#open-modal"  class="btn purple" >
                get in touch            </a>
                    <a href="https://ir.doubleverify.com/" target="_blank"  class="account-link ir_menu">
                Investor Relations            </a>
            </div><!-- .header-side-menu-wrap -->
                </div><!-- .desktop-menu-wrap -->

                <div class="header-right mobile-menu-wrap">
                    <div class="mobile-menu-overlay"></div>
                    <button class="mobile-menu-trigger"><span></span></button>
                        <div class="main-menu-wrap">
            <div class="header-side-menu-wrap">
                    <a href="https://pinnacle.doubleverify.com/login" target="_blank"  class="account-link ">
                <img src=https://doubleverify.com/wp-content/uploads/2019/10/header-account-icon.svg?w=19&h=19&crop=1 alt='image'>Sign In            </a>
                    <a href="#open-modal"  class="btn purple" >
                get in touch            </a>
                    <a href="https://ir.doubleverify.com/" target="_blank"  class="account-link ir_menu">
                Investor Relations            </a>
            </div><!-- .header-side-menu-wrap -->
            <button class="button-back">Back</button>
            <button class="button-close"></button>
        <ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12556"><span class="menu-item-text"><span class="mobile-sub-nav-trigger"></span>Solutions</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12563"><a href="#"><span class="mobile-sub-nav-trigger"></span><span class="links">Brands &#038; Agencies</span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12564"><a href="https://doubleverify.com/brands-and-agencies/" style="color: #6e2ca9;"><span class="mobile-sub-nav-trigger"></span><span class="links">Overview</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12565 no-padding"><span class="menu-item-spacer"></span></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12567 no-padding"><span style="color: #14113b;" class="menu-item-underline">Inventory Quality</span></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13330"><a href="https://doubleverify.com/capabilities-fraud/"><span class="mobile-sub-nav-trigger"></span><span class="links">Fraud</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13334"><a href="https://doubleverify.com/viewability/"><span class="mobile-sub-nav-trigger"></span><span class="links">Viewability</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12570"><a href="https://doubleverify.com/capabilities-brand-safety/"><span class="mobile-sub-nav-trigger"></span><span class="links">Brand Safety and Suitability</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12571 no-padding"><span class="menu-item-spacer"></span></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12572"><a href="https://doubleverify.com/capabilities-programmatic/"><span class="mobile-sub-nav-trigger"></span><span class="links">Programmatic</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12573"><a href="https://doubleverify.com/capabilities-ctv/"><span class="mobile-sub-nav-trigger"></span><span class="links">CTV</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13340"><a href="https://doubleverify.com/capabilities-performance/"><span class="mobile-sub-nav-trigger"></span><span class="links">Performance</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12575"><a href="https://doubleverify.com/capabilities-measurement-analytics/"><span class="mobile-sub-nav-trigger"></span><span class="links">Measurement &#038; Analytics</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12576"><a href="#"><span class="mobile-sub-nav-trigger"></span><span class="links">Marketplaces</span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12577"><a href="https://doubleverify.com/marketplaces/"><span class="mobile-sub-nav-trigger"></span><span class="links">Overview</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12578 no-padding"><span class="menu-item-spacer"></span></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12579"><a href="https://doubleverify.com/marketplaces-fraud/"><span class="mobile-sub-nav-trigger"></span><span class="links">Fraud</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12580"><a href="https://doubleverify.com/marketplaces-brand-safety/"><span class="mobile-sub-nav-trigger"></span><span class="links">Brand Safety and Suitability</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12581"><a href="https://doubleverify.com/marketplaces-viewability/"><span class="mobile-sub-nav-trigger"></span><span class="links">Viewability</span></a></li>
	</ul>
</li>
	<li class="publisher-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-12582"><a href="https://doubleverify.com/publishers/"><span class="mobile-sub-nav-trigger"></span><span class="links">Publishers</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12557"><a href="https://doubleverify.com/innovations/"><span class="mobile-sub-nav-trigger"></span><span class="links">Innovation</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12558"><span class="menu-item-text"><span class="mobile-sub-nav-trigger"></span>Insights</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-12583"><a href="https://doubleverify.com/insights/thought-leadership/"><span class="mobile-sub-nav-trigger"></span><span class="links">Thought Leadership</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12584"><a href="https://doubleverify.com/insights/events/"><span class="mobile-sub-nav-trigger"></span><span class="links">Events &#038; Webinars</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573354"><a href="https://doubleverify.com/dv-authentic-attention/"><span class="mobile-sub-nav-trigger"></span><span class="links">DV Authentic Attention™</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12587"><a href="https://doubleverify.com/spotlight-ctv-unlimited/"><span class="mobile-sub-nav-trigger"></span><span class="links">Video and CTV</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12586"><a href="https://doubleverify.com/2021-global-insights-report/"><span class="mobile-sub-nav-trigger"></span><span class="links">2021 Global Insights Report</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12559"><span class="menu-item-text"><span class="mobile-sub-nav-trigger"></span>About</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12589"><a href="https://doubleverify.com/company/"><span class="mobile-sub-nav-trigger"></span><span class="links">Company</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12590"><a href="https://doubleverify.com/about-us/"><span class="mobile-sub-nav-trigger"></span><span class="links">Leadership</span></a></li>
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-newsroom menu-item-12591"><a href="https://doubleverify.com/newsroom/"><span class="mobile-sub-nav-trigger"></span><span class="links">Newsroom</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12592"><a href="https://doubleverify.com/deib/"><span class="mobile-sub-nav-trigger"></span><span class="links">DEIB</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12560"><a href="https://doubleverify.com/contact/"><span class="mobile-sub-nav-trigger"></span><span class="links">Contact</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12561"><a href="https://doubleverify.com/careers/"><span class="mobile-sub-nav-trigger"></span><span class="links">Careers</span></a></li>
<li class="investor-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-12562"><a href="https://ir.doubleverify.com/"><span class="mobile-sub-nav-trigger"></span><span class="links">Investor Relations</span></a></li>
</ul>    </div><!-- .main-menu-wrap -->
    <div class="header-side-menu-wrap">
                    <a href="https://pinnacle.doubleverify.com/login" target="_blank"  class="account-link ">
                <img src=https://doubleverify.com/wp-content/uploads/2019/10/header-account-icon.svg?w=19&h=19&crop=1 alt='image'>Sign In            </a>
                    <a href="#open-modal"  class="btn purple" >
                get in touch            </a>
                    <a href="https://ir.doubleverify.com/" target="_blank"  class="account-link ir_menu">
                Investor Relations            </a>
            </div><!-- .header-side-menu-wrap -->
                </div><!-- .mobile-menu-wrap -->
            
            <ul class="country-flag">
                <li><a href="/"><img src="/wp-content/uploads/2022/03/usa.png" alt="USA"></a></li>
                <li><a href="/japan/"><img src="/wp-content/uploads/2021/06/japan.png" alt="Japan"></a></li>
            </ul>
        </div><!-- .container -->
        
                <div class="stickypromo" style="display: none; background:#34b233f2; color: #ffffff">
            <div class="container">
                <div class="flexed-content">
                    <div class="highlighted-copy">
                    Download our new automotive industry guide for quality insights to stay on track and drive performance.                        <a href="https://doubleverify.com/auto-guide-quality-insights-to-stay-on-track-and-drive-performance/" class="slimmer-btn openDetail-js">Download Guide</a>
                    </div>
                </div>
            </div>
        </div>
            </header><!-- #masthead -->
    <div class="stickyNode"></div>
    
        <div class="overlay highlight-overlay home-sticky-overlay" style="display: none;">
        <div class="overlay-table">
            <div class="overlay-cell">      
                <div class="overlay-container">
                    <button class="overlay-close button-close" type="button">Close Overlay</button>
                    <div class="overlay-main-content">
                        <span class="overlay-title">Quality Insights to Stay on Track and Drive Performance</span>
                        <span class="overlay-description">Download our new guide for the latest information about the state of media quality in the automotive industry and best practices and solutions to increase cost-effectiveness and drive campaign performance in the year ahead.</span>
                        <div class="overlay-action">
                            <div class="button-wrapper"><a href="https://doubleverify.com/auto-guide-quality-insights-to-stay-on-track-and-drive-performance/" class="btn purple">Download the Guide</a></div>
                        </div>
                    </div>
                </div>      
            </div>
        </div>
    </div>
        
        
    <div id="content" class="site-content">
<input type="hidden" value="Attention,Brand Safety" name="wp_visited_post_cat">
<input type="hidden" value="Webinar" name="wp_visited_post_tag">
<section class="page-content">
   
<input type="hidden" id="hdn_post_tags" value="Webinar" />
<input type="hidden" id="hdn_post_categories" value="Attention, Brand Safety" />
<input type="hidden" id="event_form_success_msg" value="<p>Thanks for registering for the webinar!<br> We will be in touch with more details shortly.</p>" />
<input type="hidden" id="event_form_consent_msg" value="You consent to our processing of your personal data for purposes of maintaining you in our databases as someone who is potentially interested in our products and services." />
<section class="hero-post event-hero" style="background-image: url(https://doubleverify.com/wp-content/uploads/2021/10/DV_BlogHeader_d3con_1.png);background-color: #14123a;">
    <div class="single-post-container">
        <div class="hero-title-button-wrap">
            
                    </div><!-- .hero-title-button-wrap -->
    </div><!-- .single-post-container -->

    </section><!-- .hero-section -->

    <div class="hero-post-meta hero-post-meta-event fadeInToTop">
		<h1>DoubleVerify at d3con 2022</h1>
        <div class="meta-wrapper aaaa">
                            <div class="meta-item-wrap">
                    <span><img src="https://doubleverify.com/wp-content/themes/doubleVerify/assets/images/icons/icon-date.svg" alt="date">Apr 27, 2022</span>
                </div><!-- .meta-item-wrap -->
                            <div class="meta-item-wrap">
                    <a href="" target="_blank"><img src="https://doubleverify.com/wp-content/themes/doubleVerify/assets/images/icons/icon-location.svg" alt="location">Hamburg, Germany</a>
                </div><!-- .meta-item-wrap -->
                    </div><!-- .meta-wrapper -->
    </div><!-- .hero-post-meta -->


<section class="single-post-content">
    <div class="single-post-container fadeInToTop">
        <div class="post-text-ed">
    <h2></h2>
<h1>Leveraging Quality &amp; Performance to drive Campaign Efficiency</h1>
<p>&nbsp;</p>
<p>Over the past few years, we’ve seen marketers and agencies are keen on driving marked improvements to their ad quality and campaign performance. At d3con, we will showcase how their positive focus on measurement and verification is helping brands achieve their advertising goals while directly improving their bottom lines.</p>
<p>&nbsp;</p>
<p><strong>Time: </strong>11:00 AM CET</p>
<p><em>*This session will be in German.</em></p>
<p>&nbsp;</p>
<p><strong>Speaker:<br />
</strong>Jakob Gomersall, Business Director, Advertising Sales, <strong>DoubleVerify</strong></p>
<p>Register <a href="https://d3con.com/Registration/">here</a></p>
<p>Reach out to <a href="mailto:Events@DoubleVerify.com"><span style="text-decoration: underline">Events@DoubleVerify.com</span></a> to connect with us.</p>
</div><!-- .post-text-ed -->
            </div><!-- .single-post-container -->
</section><!-- .single-post-content -->



<section id="section-" class="latest-posts-section" style="background-color: #01b2aa;">
    <div class="section-shape-wrapper" style="color: #01b2aa;">
    <div class="half-circle-wrap">
            </div><!-- .triangle-wrapper -->


    </div><!-- .section-shape-wrapper -->

    <div class="overflow-container" id="latest-posts">
        <div class="container">

            <div class="latest-post-wrap">
                                	
                    <div class="latest-post fadeInToTop">
                        <article class="blog-post blog-items-categories post-size-small">
    <a href="https://doubleverify.com/insights-for-automotive-advertisers-to-drive-performance-in-2022/" class="blog-post-content">
		<div class="content-overflow">                            <div class="post-thumbnail" style="background-image: url(https://doubleverify.com/wp-content/uploads/2022/04/DV_BlogCard_AutoBlogLP_1.png);"></div><!-- .post-thumbnail -->
        
        <div class="blog-post-text-wrap">
            <div class="post-highlight"  style="color: #c70099"></div>
			<span class="blog-post-tag"  style="color: #c70099">Blog</span>
            <span class="blog-post-date">Apr 11, 2022</span>
            <h2 class="blog-post-title">Insights for Automotive Advertisers to Drive Performance in 2022<div class="post-title-line" style="color: #c70099;"></div></h2>

			<span class="post-learn_more">Read More &gt;</span>
        </div><!-- .blog-post-text-wrap -->
        
		</div>    </a><!-- .blog-post-content -->
</article><!-- .blog-post -->                            <div class="button-wrapper">
                                                                        <a href="https://doubleverify.com/insights/thought-leadership/" class="btn purple">READ MORE INSIGHTS</a>
                                                                                                </div><!-- .button-wrapper -->
                                            </div><!-- .latest-post -->
                                	
                    <div class="latest-post fadeInToTop">
                        <article class="blog-post blog-items-categories post-size-small">
    <a href="https://doubleverify.com/doubleverify-returns-to-iab-australia-digital-adops-conference-in-sydney/" class="blog-post-content">
                            <div class="post-thumbnail" style="background-image: url(https://doubleverify.com/wp-content/uploads/2020/06/DV_BlogHeader_IABAus_1.jpg);"></div><!-- .post-thumbnail -->
        
        <div class="blog-post-text-wrap">
            <div class="post-highlight"  style="color: #34b234"></div>
            <span class="blog-post-tag"  style="color: #34b234">Event</span>            
            <span class="blog-post-date">
                Apr 07, 2022  
            </span>
            <h2 class="blog-post-title">DoubleVerify Returns to IAB Australia Digital AdOps Conference in Sydney</h2>
            <span class="post-learn_more">Read More &gt;</span>
        </div><!-- .blog-post-text-wrap -->
    </a><!-- .blog-post-content -->
</article><!-- .blog-post -->                            <div class="button-wrapper">
                                                                        <a href="/insights/events/" class="btn purple">SEE OTHER EVENTS</a>
                                                                                                </div><!-- .button-wrapper -->
                                            </div><!-- .latest-post -->
                                	
                    <div class="latest-post fadeInToTop">
                        <article class="blog-post blog-items-categories post-size-small">
    <a href="https://doubleverify.com/dv-helped-increase-viewability-on-facebook-for-major-automotive-brand-by-2-6x/" class="blog-post-content">
		<div class="content-overflow">                            <div class="post-thumbnail" style="background-image: url(https://doubleverify.com/wp-content/uploads/2022/03/DV_BlogCard_FB_Viewability.png);"></div><!-- .post-thumbnail -->
        
        <div class="blog-post-text-wrap">
            <div class="post-highlight"  style="color: #6e2cb5"></div>
			<span class="blog-post-tag"  style="color: #6e2cb5">Case Study</span>
            <span class="blog-post-date">Apr 06, 2022</span>
            <h2 class="blog-post-title">DV Helped Increase Viewability on Facebook for Major Automotive Brand by 2.6x<div class="post-title-line" style="color: #6e2cb5;"></div></h2>

			<span class="post-learn_more">Read More &gt;</span>
        </div><!-- .blog-post-text-wrap -->
        
		</div>    </a><!-- .blog-post-content -->
</article><!-- .blog-post -->                            <div class="button-wrapper">
                                                                        <a href="https://doubleverify.com/insights/thought-leadership/" class="btn purple">READ MORE INSIGHTS</a>
                                                                                                </div><!-- .button-wrapper -->
                                            </div><!-- .latest-post -->
                            </div><!-- .latest-post-wrap -->
        </div><!-- .container -->

            </div><!-- .overflow-container -->

</section><!-- .latest-posts -->
</section><!-- .page-content -->

    </div><!-- #content -->

    <div class="contact-modal">
    <div class="modal-content">
        <button class="button-close"></button>
        <div class="modal-text">
                            <h2>Let's Talk</h2>
                            <p>Partnership starts with a conversation. Whether you have a question about our services, or would like to get a demo of our platform, we're happy to connect.</p>
                            <div class="modal-bg-shape">
                    <img src=https://doubleverify.com/wp-content/uploads/2019/11/purple-lines-hero-dark-no-shadow.svg?w=150&h=150&crop=1 alt='image'>                </div><!-- .modal-bg-shape -->
                    </div><!-- .modal-text -->
        <div class="modal-form">
            <div class="jetpack-forms-wrapper">
<div class="jetpack-forms-inner">
<h6>We're Always Here for You!</h6>
<label class="form-note">If you need help on an existing campaign, please email <a href="mailto:partnersupport@doubleverify.com">partnersupport@doubleverify.com</a> or <a href="mailto:advertisersupport@doubleverify.com">advertisersupport@doubleverify.com</a>.
For all other inquiries, please complete the form below.</label>
<div id='contact-form-575589'>
<form action='https://doubleverify.com/doubleverify-at-d3con-2022/#contact-form-575589' method='post' class='contact-form commentsblock'>
<script>
			( function () {
				const contact_forms = document.getElementsByClassName('contact-form');

				for ( const form of contact_forms ) {
					form.onsubmit = function() {
						const buttons = form.getElementsByTagName('button');

						for( const button of buttons ) {
							button.setAttribute('disabled', true);
						}
					}
				}
			} )();
		</script>
<div class="input-half-group">
<div class="input-half"><label class="placeholder-wrapper"> <span class="placeholder-text">First Name</span>
<div class='grunion-field-wrap grunion-field-text-wrap'  >
<label
				for='g575589-firstname'
				class='grunion-field-label text'
				>First Name</label>
<input
					type='text'
					name='g575589-firstname'
					id='g575589-firstname'
					value=''
					class='text' 
					
				/>
	</div>
</label></div>
<div class="input-half"><label class="placeholder-wrapper"> <span class="placeholder-text">Last Name</span>
<div class='grunion-field-wrap grunion-field-text-wrap'  >
<label
				for='g575589-lastname'
				class='grunion-field-label text'
				>Last Name</label>
<input
					type='text'
					name='g575589-lastname'
					id='g575589-lastname'
					value=''
					class='text' 
					
				/>
	</div>
</label></div>
<div class="input-full"><label class="placeholder-wrapper"> <span class="placeholder-text">Email Address</span>
<div class='grunion-field-wrap grunion-field-email-wrap'  >
<label
				for='g575589-emailaddress'
				class='grunion-field-label email'
				>Email Address</label>
<input
					type='email'
					name='g575589-emailaddress'
					id='g575589-emailaddress'
					value=''
					class='email' 
					
				/>
	</div>
</label></div>
<div class="input-half"><label class="placeholder-wrapper"> <span class="placeholder-text">Job Title</span>
<div class='grunion-field-wrap grunion-field-text-wrap'  >
<label
				for='g575589-jobtitle'
				class='grunion-field-label text'
				>Job Title</label>
<input
					type='text'
					name='g575589-jobtitle'
					id='g575589-jobtitle'
					value=''
					class='text' 
					
				/>
	</div>
</label></div>
<div class="input-half has-chosen">
<div class='grunion-field-wrap grunion-field-select-wrap chosen-select-wrap'  >
<label
				for='g575589-companytype'
				class='grunion-field-label select'
				>Company Type</label>
	<select name='g575589-companytype' id='g575589-companytype' class='select chosen-select' >
		<option value='Company Type'>Company Type</option>
		<option value='Ad Exchange'>Ad Exchange</option>
		<option value='Advertiser'>Advertiser</option>
		<option value='Agency'>Agency</option>
		<option value='DSP'>DSP</option>
		<option value='Press/Media Outlet'>Press/Media Outlet</option>
		<option value='Publisher'>Publisher</option>
		<option value='Publisher Network'>Publisher Network</option>
		<option value='Trading Desk'>Trading Desk</option>
	</select>
	</div>
</div>
<div class="input-half"><label class="placeholder-wrapper"> <span class="placeholder-text">Company Name</span>
<div class='grunion-field-wrap grunion-field-text-wrap'  >
<label
				for='g575589-companyname'
				class='grunion-field-label text'
				>Company Name</label>
<input
					type='text'
					name='g575589-companyname'
					id='g575589-companyname'
					value=''
					class='text' 
					
				/>
	</div>
</label></div>
<div class="input-half has-chosen select-country">
<div class='grunion-field-wrap grunion-field-select-wrap chosen-select-wrap'  >
<label
				for='g575589-country'
				class='grunion-field-label select'
				>Country</label>
	<select name='g575589-country' id='g575589-country' class='select chosen-select' >
		<option value='United States'>United States</option>
		<option value='Albania'>Albania</option>
		<option value='Argentina'>Argentina</option>
		<option value='Australia'>Australia</option>
		<option value='Austria'>Austria</option>
		<option value='Azerbaijan'>Azerbaijan</option>
		<option value='Bangladesh'>Bangladesh</option>
		<option value='Belarus'>Belarus</option>
		<option value='Belgium'>Belgium</option>
		<option value='Bolivia'>Bolivia</option>
		<option value='Bosnia and Herzegovina'>Bosnia and Herzegovina</option>
		<option value='Brazil'>Brazil</option>
		<option value='Bulgaria'>Bulgaria</option>
		<option value='Canada'>Canada</option>
		<option value='Chile'>Chile</option>
		<option value='China'>China</option>
		<option value='Colombia'>Colombia</option>
		<option value='Costa Rica'>Costa Rica</option>
		<option value='Croatia'>Croatia</option>
		<option value='Cyprus'>Cyprus</option>
		<option value='Czech Republic'>Czech Republic</option>
		<option value='Denmark'>Denmark</option>
		<option value='Dominican Republic'>Dominican Republic</option>
		<option value='Ecuador'>Ecuador</option>
		<option value='Egypt'>Egypt</option>
		<option value='El Salvador'>El Salvador</option>
		<option value='Estonia'>Estonia</option>
		<option value='Finland'>Finland</option>
		<option value='France'>France</option>
		<option value='Georgia'>Georgia</option>
		<option value='Germany'>Germany</option>
		<option value='Ghana'>Ghana</option>
		<option value='Greece'>Greece</option>
		<option value='Guatemala'>Guatemala</option>
		<option value='Honduras'>Honduras</option>
		<option value='Hong Kong'>Hong Kong</option>
		<option value='Hungary'>Hungary</option>
		<option value='Iceland'>Iceland</option>
		<option value='India'>India</option>
		<option value='Indonesia'>Indonesia</option>
		<option value='Iran'>Iran</option>
		<option value='Iraq'>Iraq</option>
		<option value='Ireland'>Ireland</option>
		<option value='Israel'>Israel</option>
		<option value='Italy'>Italy</option>
		<option value='Japan'>Japan</option>
		<option value='Jordan'>Jordan</option>
		<option value='Kazakhstan'>Kazakhstan</option>
		<option value='Kosovo'>Kosovo</option>
		<option value='Kuwait'>Kuwait</option>
		<option value='Latvia'>Latvia</option>
		<option value='Lebanon'>Lebanon</option>
		<option value='Lithuania'>Lithuania</option>
		<option value='Luxembourg'>Luxembourg</option>
		<option value='Macedonia'>Macedonia</option>
		<option value='Malaysia'>Malaysia</option>
		<option value='Malta'>Malta</option>
		<option value='Mexico'>Mexico</option>
		<option value='Moldova'>Moldova</option>
		<option value='Monaco'>Monaco</option>
		<option value='Myanmar'>Myanmar</option>
		<option value='Nepal'>Nepal</option>
		<option value='Netherlands'>Netherlands</option>
		<option value='New Zealand'>New Zealand</option>
		<option value='Nicaragua'>Nicaragua</option>
		<option value='Nigeria'>Nigeria</option>
		<option value='Norway'>Norway</option>
		<option value='Oman'>Oman</option>
		<option value='Pakistan'>Pakistan</option>
		<option value='Panama'>Panama</option>
		<option value='Paraguay'>Paraguay</option>
		<option value='Peru'>Peru</option>
		<option value='Philippines'>Philippines</option>
		<option value='Poland'>Poland</option>
		<option value='Portugal'>Portugal</option>
		<option value='Puerto Rico'>Puerto Rico</option>
		<option value='Qatar'>Qatar</option>
		<option value='Romania'>Romania</option>
		<option value='Russian Federation'>Russian Federation</option>
		<option value='Saudi Arabia'>Saudi Arabia</option>
		<option value='Serbia'>Serbia</option>
		<option value='Singapore'>Singapore</option>
		<option value='Slovakia'>Slovakia</option>
		<option value='Slovenia'>Slovenia</option>
		<option value='South Africa'>South Africa</option>
		<option value='South Korea'>South Korea</option>
		<option value='Spain'>Spain</option>
		<option value='Sri Lanka'>Sri Lanka</option>
		<option value='Sweden'>Sweden</option>
		<option value='Switzerland'>Switzerland</option>
		<option value='Taiwan'>Taiwan</option>
		<option value='Thailand'>Thailand</option>
		<option value='Tunisia'>Tunisia</option>
		<option value='Turkey'>Turkey</option>
		<option value='Turkey'>Turkey</option>
		<option value='Ukraine'>Ukraine</option>
		<option value='United Arab Emirates'>United Arab Emirates</option>
		<option value='United Kingdom'>United Kingdom</option>
		<option value='Uruguay'>Uruguay</option>
		<option value='Venezuela'>Venezuela</option>
		<option value='Vietnam'>Vietnam</option>
	</select>
	</div>
</div>
<div class="input-half has-chosen us-states">
<div class='grunion-field-wrap grunion-field-select-wrap chosen-select-wrap'  >
<label
				for='g575589-usstates'
				class='grunion-field-label select'
				>Us States</label>
	<select name='g575589-usstates' id='g575589-usstates' class='select chosen-select' >
		<option value='State'>State</option>
		<option value='AK'>AK</option>
		<option value='AL'>AL</option>
		<option value='AR'>AR</option>
		<option value='AZ'>AZ</option>
		<option value='CA'>CA</option>
		<option value='CO'>CO</option>
		<option value='CT'>CT</option>
		<option value='DE'>DE</option>
		<option value='FL'>FL</option>
		<option value='GA'>GA</option>
		<option value='HI'>HI</option>
		<option value='IA'>IA</option>
		<option value='ID'>ID</option>
		<option value='IL'>IL</option>
		<option value='IN'>IN</option>
		<option value='KS'>KS</option>
		<option value='KY'>KY</option>
		<option value='LA'>LA</option>
		<option value='MA'>MA</option>
		<option value='MD'>MD</option>
		<option value='ME'>ME</option>
		<option value='MI'>MI</option>
		<option value='MN'>MN</option>
		<option value='MO'>MO</option>
		<option value='MS'>MS</option>
		<option value='MT'>MT</option>
		<option value='NC'>NC</option>
		<option value='ND'>ND</option>
		<option value='NE'>NE</option>
		<option value='NH'>NH</option>
		<option value='NJ'>NJ</option>
		<option value='NM'>NM</option>
		<option value='NV'>NV</option>
		<option value='NY'>NY</option>
		<option value='OH'>OH</option>
		<option value='OK'>OK</option>
		<option value='OR'>OR</option>
		<option value='PA'>PA</option>
		<option value='RI'>RI</option>
		<option value='SC'>SC</option>
		<option value='SD'>SD</option>
		<option value='TN'>TN</option>
		<option value='TX'>TX</option>
		<option value='UT'>UT</option>
		<option value='VA'>VA</option>
		<option value='VT'>VT</option>
		<option value='WA'>WA</option>
		<option value='WI'>WI</option>
		<option value='WV'>WV</option>
		<option value='WY'>WY</option>
	</select>
	</div>
</div>
<div class="input-half has-chosen german-city city-select">
<div class='grunion-field-wrap grunion-field-select-wrap chosen-select-wrap'  >
<label
				for='g575589-germancity'
				class='grunion-field-label select'
				>German City</label>
	<select name='g575589-germancity' id='g575589-germancity' class='select chosen-select' >
		<option value='Nearest City'>Nearest City</option>
		<option value='Augsburg'>Augsburg</option>
		<option value='Berlin'>Berlin</option>
		<option value='Bielefeld'>Bielefeld</option>
		<option value='Cologne (Köln)'>Cologne (Köln)</option>
		<option value='Düsseldorf'>Düsseldorf</option>
		<option value='Frankfurt am Main'>Frankfurt am Main</option>
		<option value='Hamburg'>Hamburg</option>
		<option value='Munich (München)'>Munich (München)</option>
		<option value='Nuremberg (Nürnberg)'>Nuremberg (Nürnberg)</option>
		<option value='Stuttgart'>Stuttgart</option>
	</select>
	</div>
</div>
<div class="input-half has-chosen california-city city-select">
<div class='grunion-field-wrap grunion-field-select-wrap chosen-select-wrap'  >
<label
				for='g575589-californiacity'
				class='grunion-field-label select'
				>California City</label>
	<select name='g575589-californiacity' id='g575589-californiacity' class='select chosen-select' >
		<option value='Nearest City'>Nearest City</option>
		<option value='Los Angeles'>Los Angeles</option>
		<option value='Oakland'>Oakland</option>
		<option value='Sacramento'>Sacramento</option>
		<option value='San Francisco'>San Francisco</option>
		<option value='San Jose'>San Jose</option>
		<option value='San Diego'>San Diego</option>
		<option value='Santa Barbara'>Santa Barbara</option>
	</select>
	</div>
</div>
<div class="input-half has-chosen texas-city city-select">
<div class='grunion-field-wrap grunion-field-select-wrap chosen-select-wrap'  >
<label
				for='g575589-texascity'
				class='grunion-field-label select'
				>Texas City</label>
	<select name='g575589-texascity' id='g575589-texascity' class='select chosen-select' >
		<option value='Nearest City'>Nearest City</option>
		<option value='Austin'>Austin</option>
		<option value='Dallas'>Dallas</option>
		<option value='Houston'>Houston</option>
		<option value='San Antonio'>San Antonio</option>
	</select>
	</div>
</div>
<div class="input-half has-chosen florida-city city-select">
<div class='grunion-field-wrap grunion-field-select-wrap chosen-select-wrap'  >
<label
				for='g575589-floridacity'
				class='grunion-field-label select'
				>Florida City</label>
	<select name='g575589-floridacity' id='g575589-floridacity' class='select chosen-select' >
		<option value='Nearest City'>Nearest City</option>
		<option value='Ft. Lauderdale'>Ft. Lauderdale</option>
		<option value='Jacksonville'>Jacksonville</option>
		<option value='Miami'>Miami</option>
		<option value='Orlando'>Orlando</option>
		<option value='Tampa'>Tampa</option>
	</select>
	</div>
</div>
</div>
<label class="text-area-label"> <span class="placeholder-text">How can we help you?</span>

<div class='grunion-field-wrap grunion-field-textarea-wrap'  >
<label
				for='contact-form-comment-g575589-message'
				class='grunion-field-label textarea'
				>Message</label>
<textarea
		                name='g575589-message'
		                id='contact-form-comment-g575589-message'
		                rows='20' class='textarea'  ></textarea>
	</div>
</label>

<div class='grunion-field-wrap grunion-field-checkbox-wrap'  >
<label class='grunion-field-label checkbox'>		<input type='checkbox' name='g575589-youconsenttoourprocessingofyourpersonaldataforpurposesofmaintainingyouinourdatabasesassomeonewhoispotentiallyinterestedinourproductsandservices' value='Yes' class='checkbox'  /> 
		You consent to our processing of your personal data for purposes of maintaining you in our databases as someone who is potentially interested in our products and services</label>
<div class='clear-form'></div>
	</div>

	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>Get in touch</button>		<input type='hidden' name='contact-form-id' value='575589' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='5c4cd7672f623d8a383f0300df10dd35a4c38d23' />
	</p>
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="196"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
</div>

</div>
</div>        </div><!-- .modal-form -->
    </div><!-- .modal-content -->

</div><!-- .contact-modal -->    <div class="download-modal download-pdf-modal">
    <div class="modal-content">
        <button class="button-close modal-button-close"></button>
        <div class="modal-form">
            <div class="jetpack-forms-wrapper">
<div class="jetpack-forms-inner">
<h6>Please provide your business details to get our guide.</h6>
<div id='contact-form-575589'>
<form action='https://doubleverify.com/doubleverify-at-d3con-2022/#contact-form-575589' method='post' class='contact-form commentsblock'>
<script>
			( function () {
				const contact_forms = document.getElementsByClassName('contact-form');

				for ( const form of contact_forms ) {
					form.onsubmit = function() {
						const buttons = form.getElementsByTagName('button');

						for( const button of buttons ) {
							button.setAttribute('disabled', true);
						}
					}
				}
			} )();
		</script>
<div class="input-half-group">
<div class="input-half"><label class="placeholder-wrapper"> <span class="placeholder-text">First Name</span>
<div class='grunion-field-wrap grunion-field-text-wrap'  >
<label
				for='g575589-firstname'
				class='grunion-field-label text'
				>First Name<span>(required)</span></label>
<input
					type='text'
					name='g575589-firstname'
					id='g575589-firstname'
					value=''
					class='text' 
					required aria-required='true'
				/>
	</div>
</label></div>
<div class="input-half"><label class="placeholder-wrapper"> <span class="placeholder-text">Last Name</span>
<div class='grunion-field-wrap grunion-field-text-wrap'  >
<label
				for='g575589-lastname'
				class='grunion-field-label text'
				>Last Name<span>(required)</span></label>
<input
					type='text'
					name='g575589-lastname'
					id='g575589-lastname'
					value=''
					class='text' 
					required aria-required='true'
				/>
	</div>
</label></div>
<div class="input-full"><label class="placeholder-wrapper"> <span class="placeholder-text">Email Address</span>
<div class='grunion-field-wrap grunion-field-email-wrap'  >
<label
				for='g575589-emailaddress'
				class='grunion-field-label email'
				>Email Address<span>(required)</span></label>
<input
					type='email'
					name='g575589-emailaddress'
					id='g575589-emailaddress'
					value=''
					class='email' 
					required aria-required='true'
				/>
	</div>
</label></div>
<div class="input-half"><label class="placeholder-wrapper"> <span class="placeholder-text">Job Title</span>
<div class='grunion-field-wrap grunion-field-text-wrap'  >
<label
				for='g575589-jobtitle'
				class='grunion-field-label text'
				>Job Title<span>(required)</span></label>
<input
					type='text'
					name='g575589-jobtitle'
					id='g575589-jobtitle'
					value=''
					class='text' 
					required aria-required='true'
				/>
	</div>
</label></div>
<div class="input-half has-chosen">
<div class='grunion-field-wrap grunion-field-select-wrap chosen-select-wrap'  >
<label
				for='g575589-companytype'
				class='grunion-field-label select'
				>Company Type</label>
	<select name='g575589-companytype' id='g575589-companytype' class='select chosen-select' >
		<option value='Company Type'>Company Type</option>
		<option value='Ad Exchange'>Ad Exchange</option>
		<option value='Advertiser'>Advertiser</option>
		<option value='Agency'>Agency</option>
		<option value='DSP'>DSP</option>
		<option value='Press/Media Outlet'>Press/Media Outlet</option>
		<option value='Publisher'>Publisher</option>
		<option value='Publisher Network'>Publisher Network</option>
		<option value='Trading Desk'>Trading Desk</option>
	</select>
	</div>
</div>
<div class="input-half"><label class="placeholder-wrapper"> <span class="placeholder-text">Company Name</span>
<div class='grunion-field-wrap grunion-field-text-wrap'  >
<label
				for='g575589-companyname'
				class='grunion-field-label text'
				>Company Name<span>(required)</span></label>
<input
					type='text'
					name='g575589-companyname'
					id='g575589-companyname'
					value=''
					class='text' 
					required aria-required='true'
				/>
	</div>
</label></div>
<div class="input-half has-chosen select-country">
<div class='grunion-field-wrap grunion-field-select-wrap chosen-select-wrap'  >
<label
				for='g575589-country'
				class='grunion-field-label select'
				>Country</label>
	<select name='g575589-country' id='g575589-country' class='select chosen-select' >
		<option value='United States'>United States</option>
		<option value='Albania'>Albania</option>
		<option value='Argentina'>Argentina</option>
		<option value='Australia'>Australia</option>
		<option value='Austria'>Austria</option>
		<option value='Azerbaijan'>Azerbaijan</option>
		<option value='Bangladesh'>Bangladesh</option>
		<option value='Belarus'>Belarus</option>
		<option value='Belgium'>Belgium</option>
		<option value='Bolivia'>Bolivia</option>
		<option value='Bosnia and Herzegovina'>Bosnia and Herzegovina</option>
		<option value='Brazil'>Brazil</option>
		<option value='Bulgaria'>Bulgaria</option>
		<option value='Canada'>Canada</option>
		<option value='Chile'>Chile</option>
		<option value='China'>China</option>
		<option value='Colombia'>Colombia</option>
		<option value='Costa Rica'>Costa Rica</option>
		<option value='Croatia'>Croatia</option>
		<option value='Cyprus'>Cyprus</option>
		<option value='Czech Republic'>Czech Republic</option>
		<option value='Denmark'>Denmark</option>
		<option value='Dominican Republic'>Dominican Republic</option>
		<option value='Ecuador'>Ecuador</option>
		<option value='Egypt'>Egypt</option>
		<option value='El Salvador'>El Salvador</option>
		<option value='Estonia'>Estonia</option>
		<option value='Finland'>Finland</option>
		<option value='France'>France</option>
		<option value='Georgia'>Georgia</option>
		<option value='Germany'>Germany</option>
		<option value='Ghana'>Ghana</option>
		<option value='Greece'>Greece</option>
		<option value='Guatemala'>Guatemala</option>
		<option value='Honduras'>Honduras</option>
		<option value='Hong Kong'>Hong Kong</option>
		<option value='Hungary'>Hungary</option>
		<option value='Iceland'>Iceland</option>
		<option value='India'>India</option>
		<option value='Indonesia'>Indonesia</option>
		<option value='Iran'>Iran</option>
		<option value='Iraq'>Iraq</option>
		<option value='Ireland'>Ireland</option>
		<option value='Israel'>Israel</option>
		<option value='Italy'>Italy</option>
		<option value='Japan'>Japan</option>
		<option value='Jordan'>Jordan</option>
		<option value='Kazakhstan'>Kazakhstan</option>
		<option value='Kosovo'>Kosovo</option>
		<option value='Kuwait'>Kuwait</option>
		<option value='Latvia'>Latvia</option>
		<option value='Lebanon'>Lebanon</option>
		<option value='Lithuania'>Lithuania</option>
		<option value='Luxembourg'>Luxembourg</option>
		<option value='Macedonia'>Macedonia</option>
		<option value='Malaysia'>Malaysia</option>
		<option value='Malta'>Malta</option>
		<option value='Mexico'>Mexico</option>
		<option value='Moldova'>Moldova</option>
		<option value='Monaco'>Monaco</option>
		<option value='Myanmar'>Myanmar</option>
		<option value='Nepal'>Nepal</option>
		<option value='Netherlands'>Netherlands</option>
		<option value='New Zealand'>New Zealand</option>
		<option value='Nicaragua'>Nicaragua</option>
		<option value='Nigeria'>Nigeria</option>
		<option value='Norway'>Norway</option>
		<option value='Oman'>Oman</option>
		<option value='Pakistan'>Pakistan</option>
		<option value='Panama'>Panama</option>
		<option value='Paraguay'>Paraguay</option>
		<option value='Peru'>Peru</option>
		<option value='Philippines'>Philippines</option>
		<option value='Poland'>Poland</option>
		<option value='Portugal'>Portugal</option>
		<option value='Puerto Rico'>Puerto Rico</option>
		<option value='Qatar'>Qatar</option>
		<option value='Romania'>Romania</option>
		<option value='Russian Federation'>Russian Federation</option>
		<option value='Saudi Arabia'>Saudi Arabia</option>
		<option value='Serbia'>Serbia</option>
		<option value='Singapore'>Singapore</option>
		<option value='Slovakia'>Slovakia</option>
		<option value='Slovenia'>Slovenia</option>
		<option value='South Africa'>South Africa</option>
		<option value='South Korea'>South Korea</option>
		<option value='Spain'>Spain</option>
		<option value='Sri Lanka'>Sri Lanka</option>
		<option value='Sweden'>Sweden</option>
		<option value='Switzerland'>Switzerland</option>
		<option value='Taiwan'>Taiwan</option>
		<option value='Thailand'>Thailand</option>
		<option value='Tunisia'>Tunisia</option>
		<option value='Turkey'>Turkey</option>
		<option value='Turkey'>Turkey</option>
		<option value='Ukraine'>Ukraine</option>
		<option value='United Arab Emirates'>United Arab Emirates</option>
		<option value='United Kingdom'>United Kingdom</option>
		<option value='Uruguay'>Uruguay</option>
		<option value='Venezuela'>Venezuela</option>
		<option value='Vietnam'>Vietnam</option>
	</select>
	</div>
</div>
<div class="input-half has-chosen us-states">
<div class='grunion-field-wrap grunion-field-select-wrap chosen-select-wrap'  >
<label
				for='g575589-usstates'
				class='grunion-field-label select'
				>Us States</label>
	<select name='g575589-usstates' id='g575589-usstates' class='select chosen-select' >
		<option value='State'>State</option>
		<option value='AK'>AK</option>
		<option value='AL'>AL</option>
		<option value='AR'>AR</option>
		<option value='AZ'>AZ</option>
		<option value='CA'>CA</option>
		<option value='CO'>CO</option>
		<option value='CT'>CT</option>
		<option value='DE'>DE</option>
		<option value='FL'>FL</option>
		<option value='GA'>GA</option>
		<option value='HI'>HI</option>
		<option value='IA'>IA</option>
		<option value='ID'>ID</option>
		<option value='IL'>IL</option>
		<option value='IN'>IN</option>
		<option value='KS'>KS</option>
		<option value='KY'>KY</option>
		<option value='LA'>LA</option>
		<option value='MA'>MA</option>
		<option value='MD'>MD</option>
		<option value='ME'>ME</option>
		<option value='MI'>MI</option>
		<option value='MN'>MN</option>
		<option value='MO'>MO</option>
		<option value='MS'>MS</option>
		<option value='MT'>MT</option>
		<option value='NC'>NC</option>
		<option value='ND'>ND</option>
		<option value='NE'>NE</option>
		<option value='NH'>NH</option>
		<option value='NJ'>NJ</option>
		<option value='NM'>NM</option>
		<option value='NV'>NV</option>
		<option value='NY'>NY</option>
		<option value='OH'>OH</option>
		<option value='OK'>OK</option>
		<option value='OR'>OR</option>
		<option value='PA'>PA</option>
		<option value='RI'>RI</option>
		<option value='SC'>SC</option>
		<option value='SD'>SD</option>
		<option value='TN'>TN</option>
		<option value='TX'>TX</option>
		<option value='UT'>UT</option>
		<option value='VA'>VA</option>
		<option value='VT'>VT</option>
		<option value='WA'>WA</option>
		<option value='WI'>WI</option>
		<option value='WV'>WV</option>
		<option value='WY'>WY</option>
	</select>
	</div>
</div>
<div class="input-half has-chosen german-city city-select">
<div class='grunion-field-wrap grunion-field-select-wrap chosen-select-wrap'  >
<label
				for='g575589-germancity'
				class='grunion-field-label select'
				>German City</label>
	<select name='g575589-germancity' id='g575589-germancity' class='select chosen-select' >
		<option value='Nearest City'>Nearest City</option>
		<option value='Augsburg'>Augsburg</option>
		<option value='Berlin'>Berlin</option>
		<option value='Bielefeld'>Bielefeld</option>
		<option value='Cologne (Köln)'>Cologne (Köln)</option>
		<option value='Düsseldorf'>Düsseldorf</option>
		<option value='Frankfurt am Main'>Frankfurt am Main</option>
		<option value='Hamburg'>Hamburg</option>
		<option value='Munich (München)'>Munich (München)</option>
		<option value='Nuremberg (Nürnberg)'>Nuremberg (Nürnberg)</option>
		<option value='Stuttgart'>Stuttgart</option>
	</select>
	</div>
</div>
<div class="input-half has-chosen california-city city-select">
<div class='grunion-field-wrap grunion-field-select-wrap chosen-select-wrap'  >
<label
				for='g575589-californiacity'
				class='grunion-field-label select'
				>California City</label>
	<select name='g575589-californiacity' id='g575589-californiacity' class='select chosen-select' >
		<option value='Nearest City'>Nearest City</option>
		<option value='Los Angeles'>Los Angeles</option>
		<option value='Oakland'>Oakland</option>
		<option value='Sacramento'>Sacramento</option>
		<option value='San Francisco'>San Francisco</option>
		<option value='San Jose'>San Jose</option>
		<option value='San Diego'>San Diego</option>
		<option value='Santa Barbara'>Santa Barbara</option>
	</select>
	</div>
</div>
<div class="input-half has-chosen texas-city city-select">
<div class='grunion-field-wrap grunion-field-select-wrap chosen-select-wrap'  >
<label
				for='g575589-texascity'
				class='grunion-field-label select'
				>Texas City</label>
	<select name='g575589-texascity' id='g575589-texascity' class='select chosen-select' >
		<option value='Nearest City'>Nearest City</option>
		<option value='Austin'>Austin</option>
		<option value='Dallas'>Dallas</option>
		<option value='Houston'>Houston</option>
		<option value='San Antonio'>San Antonio</option>
	</select>
	</div>
</div>
<div class="input-half has-chosen florida-city city-select">
<div class='grunion-field-wrap grunion-field-select-wrap chosen-select-wrap'  >
<label
				for='g575589-floridacity'
				class='grunion-field-label select'
				>Florida City</label>
	<select name='g575589-floridacity' id='g575589-floridacity' class='select chosen-select' >
		<option value='Nearest City'>Nearest City</option>
		<option value='Ft. Lauderdale'>Ft. Lauderdale</option>
		<option value='Jacksonville'>Jacksonville</option>
		<option value='Miami'>Miami</option>
		<option value='Orlando'>Orlando</option>
		<option value='Tampa'>Tampa</option>
	</select>
	</div>
</div>
</div>

<div class='grunion-field-wrap grunion-field-checkbox-wrap'  >
<label class='grunion-field-label checkbox'>		<input type='checkbox' name='g575589-youconsenttoourprocessingofyourpersonaldataforpurposesofmaintainingyouinourdatabasesassomeonewhoispotentiallyinterestedinourproductsandservices' value='Yes' class='checkbox'  required aria-required='true'/> 
		You consent to our processing of your personal data for purposes of maintaining you in our databases as someone who is potentially interested in our products and services<span>(required)</span></label>
<div class='clear-form'></div>
	</div>

	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>Get Your Guide Now</button>		<input type='hidden' name='contact-form-id' value='575589' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='e15bf5d0a99948099f98b2b879ee51349acab471' />
	</p>
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="ak_js" value="223"/><script>document.getElementById( "ak_js_2" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
</div>

</div>
</div>

<script>
const body = document.querySelector('body');
//Authentic Attention page
            if(body.classList.contains('page-id-572763')){
                document.getElementsByClassName('spotlight-ctv-form-block')[0].getElementsByClassName('jetpack-forms-inner')[0].getElementsByTagName('h6')[0].innerHTML = 'Please provide your business details to download the overview sheet.';
                document.getElementsByClassName('spotlight-ctv-form-block')[0].getElementsByClassName('jetpack-forms-inner')[0].querySelectorAll('button[type=submit]')[0].innerHTML = 'Download PDF';
            }

//2022 GIR page
if(body.classList.contains('page-id-573156')){
                document.getElementsByClassName('spotlight-ctv-form-block')[0].getElementsByClassName('jetpack-forms-inner')[0].getElementsByTagName('h6')[0].innerHTML = 'Please provide your business details to download the report.';
                document.getElementsByClassName('spotlight-ctv-form-block')[0].getElementsByClassName('jetpack-forms-inner')[0].querySelectorAll('button[type=submit]')[0].innerHTML = 'Download Report';
            }
</script>        </div><!-- .modal-form -->
    </div><!-- .modal-content -->

</div><!-- .contact-modal -->    <div class="download-modal person-event-modal">
    <div class="modal-content">
        <button class="button-close modal-button-close"></button>
        <div class="modal-form">
                    </div><!-- .modal-form -->
    </div><!-- .modal-content -->

</div><!-- .contact-modal -->    <div class="download-modal webinar-event-modal">
    <div class="modal-content">
        <button class="button-close modal-button-close"></button>
        <div class="modal-form">
            <div class="jetpack-forms-wrapper">
<div class="jetpack-forms-inner">
<h6>We're Always Here for You!</h6>
<label class="form-note">If you need help on an existing campaign, please email <a href="mailto:partnersupport@doubleverify.com">partnersupport@doubleverify.com</a> or <a href="mailto:advertisersupport@doubleverify.com">advertisersupport@doubleverify.com</a>.
For all other inquiries, please complete the form below.</label>
<div id='contact-form-575589'>
<form action='https://doubleverify.com/doubleverify-at-d3con-2022/#contact-form-575589' method='post' class='contact-form commentsblock'>
<script>
			( function () {
				const contact_forms = document.getElementsByClassName('contact-form');

				for ( const form of contact_forms ) {
					form.onsubmit = function() {
						const buttons = form.getElementsByTagName('button');

						for( const button of buttons ) {
							button.setAttribute('disabled', true);
						}
					}
				}
			} )();
		</script>
<div class="input-half-group">
<div class="input-half"><label class="placeholder-wrapper"> <span class="placeholder-text">First Name</span>
<div class='grunion-field-wrap grunion-field-text-wrap'  >
<label
				for='g575589-firstname'
				class='grunion-field-label text'
				>First Name</label>
<input
					type='text'
					name='g575589-firstname'
					id='g575589-firstname'
					value=''
					class='text' 
					
				/>
	</div>
</label></div>
<div class="input-half"><label class="placeholder-wrapper"> <span class="placeholder-text">Last Name</span>
<div class='grunion-field-wrap grunion-field-text-wrap'  >
<label
				for='g575589-lastname'
				class='grunion-field-label text'
				>Last Name</label>
<input
					type='text'
					name='g575589-lastname'
					id='g575589-lastname'
					value=''
					class='text' 
					
				/>
	</div>
</label></div>
<div class="input-full"><label class="placeholder-wrapper"> <span class="placeholder-text">Email Address</span>
<div class='grunion-field-wrap grunion-field-email-wrap'  >
<label
				for='g575589-emailaddress'
				class='grunion-field-label email'
				>Email Address</label>
<input
					type='email'
					name='g575589-emailaddress'
					id='g575589-emailaddress'
					value=''
					class='email' 
					
				/>
	</div>
</label></div>
<div class="input-half"><label class="placeholder-wrapper"> <span class="placeholder-text">Job Title</span>
<div class='grunion-field-wrap grunion-field-text-wrap'  >
<label
				for='g575589-jobtitle'
				class='grunion-field-label text'
				>Job Title</label>
<input
					type='text'
					name='g575589-jobtitle'
					id='g575589-jobtitle'
					value=''
					class='text' 
					
				/>
	</div>
</label></div>
<div class="input-half has-chosen">
<div class='grunion-field-wrap grunion-field-select-wrap chosen-select-wrap'  >
<label
				for='g575589-companytype'
				class='grunion-field-label select'
				>Company Type</label>
	<select name='g575589-companytype' id='g575589-companytype' class='select chosen-select' >
		<option value='Company Type'>Company Type</option>
		<option value='Ad Exchange'>Ad Exchange</option>
		<option value='Advertiser'>Advertiser</option>
		<option value='Agency'>Agency</option>
		<option value='DSP'>DSP</option>
		<option value='Press/Media Outlet'>Press/Media Outlet</option>
		<option value='Publisher'>Publisher</option>
		<option value='Publisher Network'>Publisher Network</option>
		<option value='Trading Desk'>Trading Desk</option>
	</select>
	</div>
</div>
<div class="input-half"><label class="placeholder-wrapper"> <span class="placeholder-text">Company Name</span>
<div class='grunion-field-wrap grunion-field-text-wrap'  >
<label
				for='g575589-companyname'
				class='grunion-field-label text'
				>Company Name</label>
<input
					type='text'
					name='g575589-companyname'
					id='g575589-companyname'
					value=''
					class='text' 
					
				/>
	</div>
</label></div>
<div class="input-half has-chosen select-country">
<div class='grunion-field-wrap grunion-field-select-wrap chosen-select-wrap'  >
<label
				for='g575589-country'
				class='grunion-field-label select'
				>Country</label>
	<select name='g575589-country' id='g575589-country' class='select chosen-select' >
		<option value='United States'>United States</option>
		<option value='Albania'>Albania</option>
		<option value='Argentina'>Argentina</option>
		<option value='Australia'>Australia</option>
		<option value='Austria'>Austria</option>
		<option value='Azerbaijan'>Azerbaijan</option>
		<option value='Bangladesh'>Bangladesh</option>
		<option value='Belarus'>Belarus</option>
		<option value='Belgium'>Belgium</option>
		<option value='Bolivia'>Bolivia</option>
		<option value='Bosnia and Herzegovina'>Bosnia and Herzegovina</option>
		<option value='Brazil'>Brazil</option>
		<option value='Bulgaria'>Bulgaria</option>
		<option value='Canada'>Canada</option>
		<option value='Chile'>Chile</option>
		<option value='China'>China</option>
		<option value='Colombia'>Colombia</option>
		<option value='Costa Rica'>Costa Rica</option>
		<option value='Croatia'>Croatia</option>
		<option value='Cyprus'>Cyprus</option>
		<option value='Czech Republic'>Czech Republic</option>
		<option value='Denmark'>Denmark</option>
		<option value='Dominican Republic'>Dominican Republic</option>
		<option value='Ecuador'>Ecuador</option>
		<option value='Egypt'>Egypt</option>
		<option value='El Salvador'>El Salvador</option>
		<option value='Estonia'>Estonia</option>
		<option value='Finland'>Finland</option>
		<option value='France'>France</option>
		<option value='Georgia'>Georgia</option>
		<option value='Germany'>Germany</option>
		<option value='Ghana'>Ghana</option>
		<option value='Greece'>Greece</option>
		<option value='Guatemala'>Guatemala</option>
		<option value='Honduras'>Honduras</option>
		<option value='Hong Kong'>Hong Kong</option>
		<option value='Hungary'>Hungary</option>
		<option value='Iceland'>Iceland</option>
		<option value='India'>India</option>
		<option value='Indonesia'>Indonesia</option>
		<option value='Iran'>Iran</option>
		<option value='Iraq'>Iraq</option>
		<option value='Ireland'>Ireland</option>
		<option value='Israel'>Israel</option>
		<option value='Italy'>Italy</option>
		<option value='Japan'>Japan</option>
		<option value='Jordan'>Jordan</option>
		<option value='Kazakhstan'>Kazakhstan</option>
		<option value='Kosovo'>Kosovo</option>
		<option value='Kuwait'>Kuwait</option>
		<option value='Latvia'>Latvia</option>
		<option value='Lebanon'>Lebanon</option>
		<option value='Lithuania'>Lithuania</option>
		<option value='Luxembourg'>Luxembourg</option>
		<option value='Macedonia'>Macedonia</option>
		<option value='Malaysia'>Malaysia</option>
		<option value='Malta'>Malta</option>
		<option value='Mexico'>Mexico</option>
		<option value='Moldova'>Moldova</option>
		<option value='Monaco'>Monaco</option>
		<option value='Myanmar'>Myanmar</option>
		<option value='Nepal'>Nepal</option>
		<option value='Netherlands'>Netherlands</option>
		<option value='New Zealand'>New Zealand</option>
		<option value='Nicaragua'>Nicaragua</option>
		<option value='Nigeria'>Nigeria</option>
		<option value='Norway'>Norway</option>
		<option value='Oman'>Oman</option>
		<option value='Pakistan'>Pakistan</option>
		<option value='Panama'>Panama</option>
		<option value='Paraguay'>Paraguay</option>
		<option value='Peru'>Peru</option>
		<option value='Philippines'>Philippines</option>
		<option value='Poland'>Poland</option>
		<option value='Portugal'>Portugal</option>
		<option value='Puerto Rico'>Puerto Rico</option>
		<option value='Qatar'>Qatar</option>
		<option value='Romania'>Romania</option>
		<option value='Russian Federation'>Russian Federation</option>
		<option value='Saudi Arabia'>Saudi Arabia</option>
		<option value='Serbia'>Serbia</option>
		<option value='Singapore'>Singapore</option>
		<option value='Slovakia'>Slovakia</option>
		<option value='Slovenia'>Slovenia</option>
		<option value='South Africa'>South Africa</option>
		<option value='South Korea'>South Korea</option>
		<option value='Spain'>Spain</option>
		<option value='Sri Lanka'>Sri Lanka</option>
		<option value='Sweden'>Sweden</option>
		<option value='Switzerland'>Switzerland</option>
		<option value='Taiwan'>Taiwan</option>
		<option value='Thailand'>Thailand</option>
		<option value='Tunisia'>Tunisia</option>
		<option value='Turkey'>Turkey</option>
		<option value='Turkey'>Turkey</option>
		<option value='Ukraine'>Ukraine</option>
		<option value='United Arab Emirates'>United Arab Emirates</option>
		<option value='United Kingdom'>United Kingdom</option>
		<option value='Uruguay'>Uruguay</option>
		<option value='Venezuela'>Venezuela</option>
		<option value='Vietnam'>Vietnam</option>
	</select>
	</div>
</div>
<div class="input-half has-chosen us-states">
<div class='grunion-field-wrap grunion-field-select-wrap chosen-select-wrap'  >
<label
				for='g575589-usstates'
				class='grunion-field-label select'
				>Us States</label>
	<select name='g575589-usstates' id='g575589-usstates' class='select chosen-select' >
		<option value='State'>State</option>
		<option value='AK'>AK</option>
		<option value='AL'>AL</option>
		<option value='AR'>AR</option>
		<option value='AZ'>AZ</option>
		<option value='CA'>CA</option>
		<option value='CO'>CO</option>
		<option value='CT'>CT</option>
		<option value='DE'>DE</option>
		<option value='FL'>FL</option>
		<option value='GA'>GA</option>
		<option value='HI'>HI</option>
		<option value='IA'>IA</option>
		<option value='ID'>ID</option>
		<option value='IL'>IL</option>
		<option value='IN'>IN</option>
		<option value='KS'>KS</option>
		<option value='KY'>KY</option>
		<option value='LA'>LA</option>
		<option value='MA'>MA</option>
		<option value='MD'>MD</option>
		<option value='ME'>ME</option>
		<option value='MI'>MI</option>
		<option value='MN'>MN</option>
		<option value='MO'>MO</option>
		<option value='MS'>MS</option>
		<option value='MT'>MT</option>
		<option value='NC'>NC</option>
		<option value='ND'>ND</option>
		<option value='NE'>NE</option>
		<option value='NH'>NH</option>
		<option value='NJ'>NJ</option>
		<option value='NM'>NM</option>
		<option value='NV'>NV</option>
		<option value='NY'>NY</option>
		<option value='OH'>OH</option>
		<option value='OK'>OK</option>
		<option value='OR'>OR</option>
		<option value='PA'>PA</option>
		<option value='RI'>RI</option>
		<option value='SC'>SC</option>
		<option value='SD'>SD</option>
		<option value='TN'>TN</option>
		<option value='TX'>TX</option>
		<option value='UT'>UT</option>
		<option value='VA'>VA</option>
		<option value='VT'>VT</option>
		<option value='WA'>WA</option>
		<option value='WI'>WI</option>
		<option value='WV'>WV</option>
		<option value='WY'>WY</option>
	</select>
	</div>
</div>
<div class="input-half has-chosen german-city city-select">
<div class='grunion-field-wrap grunion-field-select-wrap chosen-select-wrap'  >
<label
				for='g575589-germancity'
				class='grunion-field-label select'
				>German City</label>
	<select name='g575589-germancity' id='g575589-germancity' class='select chosen-select' >
		<option value='Nearest City'>Nearest City</option>
		<option value='Augsburg'>Augsburg</option>
		<option value='Berlin'>Berlin</option>
		<option value='Bielefeld'>Bielefeld</option>
		<option value='Cologne (Köln)'>Cologne (Köln)</option>
		<option value='Düsseldorf'>Düsseldorf</option>
		<option value='Frankfurt am Main'>Frankfurt am Main</option>
		<option value='Hamburg'>Hamburg</option>
		<option value='Munich (München)'>Munich (München)</option>
		<option value='Nuremberg (Nürnberg)'>Nuremberg (Nürnberg)</option>
		<option value='Stuttgart'>Stuttgart</option>
	</select>
	</div>
</div>
<div class="input-half has-chosen california-city city-select">
<div class='grunion-field-wrap grunion-field-select-wrap chosen-select-wrap'  >
<label
				for='g575589-californiacity'
				class='grunion-field-label select'
				>California City</label>
	<select name='g575589-californiacity' id='g575589-californiacity' class='select chosen-select' >
		<option value='Nearest City'>Nearest City</option>
		<option value='Los Angeles'>Los Angeles</option>
		<option value='Oakland'>Oakland</option>
		<option value='Sacramento'>Sacramento</option>
		<option value='San Francisco'>San Francisco</option>
		<option value='San Jose'>San Jose</option>
		<option value='San Diego'>San Diego</option>
		<option value='Santa Barbara'>Santa Barbara</option>
	</select>
	</div>
</div>
<div class="input-half has-chosen texas-city city-select">
<div class='grunion-field-wrap grunion-field-select-wrap chosen-select-wrap'  >
<label
				for='g575589-texascity'
				class='grunion-field-label select'
				>Texas City</label>
	<select name='g575589-texascity' id='g575589-texascity' class='select chosen-select' >
		<option value='Nearest City'>Nearest City</option>
		<option value='Austin'>Austin</option>
		<option value='Dallas'>Dallas</option>
		<option value='Houston'>Houston</option>
		<option value='San Antonio'>San Antonio</option>
	</select>
	</div>
</div>
<div class="input-half has-chosen florida-city city-select">
<div class='grunion-field-wrap grunion-field-select-wrap chosen-select-wrap'  >
<label
				for='g575589-floridacity'
				class='grunion-field-label select'
				>Florida City</label>
	<select name='g575589-floridacity' id='g575589-floridacity' class='select chosen-select' >
		<option value='Nearest City'>Nearest City</option>
		<option value='Ft. Lauderdale'>Ft. Lauderdale</option>
		<option value='Jacksonville'>Jacksonville</option>
		<option value='Miami'>Miami</option>
		<option value='Orlando'>Orlando</option>
		<option value='Tampa'>Tampa</option>
	</select>
	</div>
</div>
</div>
<label class="text-area-label"> <span class="placeholder-text">How can we help you?</span>

<div class='grunion-field-wrap grunion-field-textarea-wrap'  >
<label
				for='contact-form-comment-g575589-message'
				class='grunion-field-label textarea'
				>Message</label>
<textarea
		                name='g575589-message'
		                id='contact-form-comment-g575589-message'
		                rows='20' class='textarea'  ></textarea>
	</div>
</label>

<div class='grunion-field-wrap grunion-field-checkbox-wrap'  >
<label class='grunion-field-label checkbox'>		<input type='checkbox' name='g575589-youconsenttoourprocessingofyourpersonaldataforpurposesofmaintainingyouinourdatabasesassomeonewhoispotentiallyinterestedinourproductsandservices' value='Yes' class='checkbox'  /> 
		You consent to our processing of your personal data for purposes of maintaining you in our databases as someone who is potentially interested in our products and services</label>
<div class='clear-form'></div>
	</div>

	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>Get in touch</button>		<input type='hidden' name='contact-form-id' value='575589' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='5c4cd7672f623d8a383f0300df10dd35a4c38d23' />
	</p>
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_3" name="ak_js" value="167"/><script>document.getElementById( "ak_js_3" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
</div>

</div>
</div>        </div><!-- .modal-form -->
        <script>
            document.getElementsByClassName('webinar-event-modal')[0].getElementsByClassName('jetpack-forms-inner')[0].getElementsByTagName('h6')[0].innerHTML = 'Submit your information to complete the Registration';
            document.getElementsByClassName('webinar-event-modal')[0].getElementsByClassName('jetpack-forms-inner')[0].getElementsByClassName('form-note')[0].remove();
            document.getElementsByClassName('webinar-event-modal')[0].getElementsByClassName('jetpack-forms-inner')[0].getElementsByClassName('text-area-label')[0].remove();
            document.getElementsByClassName('webinar-event-modal')[0].getElementsByClassName('jetpack-forms-inner')[0].querySelectorAll('button[type=submit]')[0].innerHTML = 'Register';
        </script>
    </div><!-- .modal-content -->

</div><!-- .contact-modal -->    <div class="download-modal webinar-event-jp-modal">
    <div class="modal-content">
        <button class="button-close modal-button-close"></button>
        <div class="modal-form">
                    </div><!-- .modal-form -->
    </div><!-- .modal-content -->

</div><!-- .contact-modal -->
                <script>
                //$('#menu-item-12558').addClass('current-menu-ancestor');
            </script>
        
    <footer class="footer-main">
        <div class="container">
            <div class="footer-content">
                                    <div class="footer-menus-wrap">
                                                    <div class="footer-menu-col">
                                                                <h3>Solutions</h3>
                                <ul id="menu-solutions" class="menu"><li id="menu-item-12593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12593"><a href="https://doubleverify.com/brands-and-agencies/">Brands &#038; Agencies</a></li>
<li id="menu-item-12594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12594"><a href="https://doubleverify.com/marketplaces/">Marketplaces</a></li>
<li id="menu-item-12595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12595"><a href="https://doubleverify.com/publishers/">Publishers</a></li>
</ul>                            </div><!-- .footer-menu-col -->
                                                    <div class="footer-menu-col">
                                                                <h3>Resources</h3>
                                <ul id="menu-resources" class="menu"><li id="menu-item-12596" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-12596"><a href="https://doubleverify.com/insights/thought-leadership/">Thought Leadership</a></li>
<li id="menu-item-12597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12597"><a href="https://doubleverify.com/insights/events/">Events</a></li>
<li id="menu-item-12598" class="menu-item menu-item-type-post_type_archive menu-item-object-newsroom menu-item-12598"><a href="https://doubleverify.com/newsroom/">Newsroom</a></li>
</ul>                            </div><!-- .footer-menu-col -->
                                                    <div class="footer-menu-col">
                                                                <h3>About Us</h3>
                                <ul id="menu-about-us" class="menu"><li id="menu-item-12599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12599"><a href="https://doubleverify.com/company/">Company</a></li>
<li id="menu-item-12600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12600"><a href="https://doubleverify.com/innovations/">Innovation</a></li>
<li id="menu-item-12601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12601"><a href="https://doubleverify.com/careers/">Careers</a></li>
<li id="menu-item-12602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12602"><a href="https://doubleverify.com/deib/">DEIB</a></li>
<li id="menu-item-12603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12603"><a href="https://doubleverify.com/contact/">Contact</a></li>
</ul>                            </div><!-- .footer-menu-col -->
                                                    <div class="footer-menu-col">
                                                                <h3>Corporate</h3>
                                <ul id="menu-corporate" class="menu"><li id="menu-item-573142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573142"><a href="https://doubleverify.com/privacy-notice/">Privacy Notice</a></li>
<li id="menu-item-12605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12605"><a href="https://doubleverify.com/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-12606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12606"><a href="https://doubleverify.com/data-protection-and-security/">Data Protection and Security</a></li>
<li id="menu-item-12607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12607"><a href="https://doubleverify.com/code-of-ethics/">Code of Ethics</a></li>
<li id="menu-item-12608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12608"><a href="https://doubleverify.com/uk-modern-slavery-act/">UK Modern Slavery Act</a></li>
<li id="menu-item-12609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12609"><a href="//ir.doubleverify.com">Investor Relations</a></li>
</ul>                            </div><!-- .footer-menu-col -->
                                            </div><!-- .footer-menus-wrap -->
                                    <div class="footer-divder"></div>
                    <div class="footer-newsletter-social-wrap">
                                                    <div class="footer-newsletter">
                                                                    <h3>Sign Up For Our Newsletter</h3>
                                                                    <div class="footer-form-wrap footer-form">
                                        <div id='contact-form-575589'>
<form action='https://doubleverify.com/doubleverify-at-d3con-2022/#contact-form-575589' method='post' class='contact-form commentsblock'>
<script>
			( function () {
				const contact_forms = document.getElementsByClassName('contact-form');

				for ( const form of contact_forms ) {
					form.onsubmit = function() {
						const buttons = form.getElementsByTagName('button');

						for( const button of buttons ) {
							button.setAttribute('disabled', true);
						}
					}
				}
			} )();
		</script>
<div class='grunion-field-wrap grunion-field-email-wrap'  >
<label
				for='g575589-emailaddress'
				class='grunion-field-label email'
				>emailaddress<span>(required)</span></label>
<input
					type='email'
					name='g575589-emailaddress'
					id='g575589-emailaddress'
					value=''
					class='email' placeholder='jamie.smith@example.com'
					required aria-required='true'
				/>
	</div>
	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>SUBSCRIBE</button>		<input type='hidden' name='contact-form-id' value='575589' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='a0b1a332f4a3e4b62e564465a29a2b6255b6235c' />
	</p>
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_4" name="ak_js" value="44"/><script>document.getElementById( "ak_js_4" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
</div>
                                        <div class="getInTouchThanks"></div>
                                    </div><!-- .footer-form-wrap -->
                                                            </div><!-- .footer-newsletter -->
                                                    <div class="footer-social">
                                                                    <h3>Follow Us</h3>
                                                                    <div class="footer-socials-wrap">
                                                                                    <div class="footer-social-left">
                                                                                                    <a href="https://www.linkedin.com/company/doubleverify-inc/" target="_blank" class="social-link"><img src=https://doubleverify.com/wp-content/uploads/2019/10/linkedin-icon.svg?w=20&h=19&crop=1 alt='image'></a>
                                                                                                    <a href="https://www.facebook.com/DoubleVerify/" target="_blank" class="social-link"><img src=https://doubleverify.com/wp-content/uploads/2019/10/facebook-icon.svg?w=11&h=20&crop=1 alt='image'></a>
                                                                                                    <a href="https://twitter.com/doubleverify" target="_blank" class="social-link"><img src=https://doubleverify.com/wp-content/uploads/2019/10/twitter-icon.svg?w=20&h=16&crop=1 alt='image'></a>
                                                                                                    <a href="https://www.youtube.com/c/DoubleVerify_DV" target="_blank" class="social-link"><img width="20" height="16" src="https://doubleverify.com/wp-content/uploads/2021/05/DV_Website_Footer_YouTube_2.png?w=20" class="attachment-footer-social-icon size-footer-social-icon jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://doubleverify.com/wp-content/uploads/2021/05/DV_Website_Footer_YouTube_2.png 117w, https://doubleverify.com/wp-content/uploads/2021/05/DV_Website_Footer_YouTube_2.png?resize=51,40 51w, https://doubleverify.com/wp-content/uploads/2021/05/DV_Website_Footer_YouTube_2.png?resize=19,15 19w, https://doubleverify.com/wp-content/uploads/2021/05/DV_Website_Footer_YouTube_2.png?resize=20,16 20w, https://doubleverify.com/wp-content/uploads/2021/05/DV_Website_Footer_YouTube_2.png?resize=32,25 32w, https://doubleverify.com/wp-content/uploads/2021/05/DV_Website_Footer_YouTube_2.png?resize=95,75 95w, https://doubleverify.com/wp-content/uploads/2021/05/DV_Website_Footer_YouTube_2.png?resize=25,20 25w, https://doubleverify.com/wp-content/uploads/2021/05/DV_Website_Footer_YouTube_2.png?resize=94,74 94w, https://doubleverify.com/wp-content/uploads/2021/05/DV_Website_Footer_YouTube_2.png?resize=35,28 35w, https://doubleverify.com/wp-content/uploads/2021/05/DV_Website_Footer_YouTube_2.png?resize=46,36 46w, https://doubleverify.com/wp-content/uploads/2021/05/DV_Website_Footer_YouTube_2.png?resize=41,32 41w, https://doubleverify.com/wp-content/uploads/2021/05/DV_Website_Footer_YouTube_2.png?resize=64,50 64w" data-lazy-sizes="(max-width: 20px) 100vw, 20px" data-lazy-src="https://doubleverify.com/wp-content/uploads/2021/05/DV_Website_Footer_YouTube_2.png?w=20&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                                                                                            </div><!-- .footer-social-left -->
                                                                                    <div class="footer-social-right">
                                                                                                    <a href="https://www.iab.com/" target="_blank" class="social-link"><img src=https://doubleverify.com/wp-content/uploads/2019/10/iab-logo.svg?w=50&h=25&crop=1 alt='image'></a>
                                                                                                    <a href="https://www.tagtoday.net/" target="_blank" class="social-link"><img src=https://doubleverify.com/wp-content/uploads/2019/10/tag-logo.svg?w=25&h=25&crop=1 alt='image'></a>
                                                                                                    <a href="https://www.abc.org.uk/" target="_blank" class="social-link"><img src=https://doubleverify.com/wp-content/uploads/2019/10/abc-logo.svg?w=30&h=25&crop=1 alt='image'></a>
                                                                                                    <a href="https://www.aicpa.org/soc4so" target="_blank" class="social-link"><img width="25" height="25" src="https://doubleverify.com/wp-content/uploads/2020/12/AICPA3.png?w=25" class="attachment-footer-brand-icon size-footer-brand-icon jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://doubleverify.com/wp-content/uploads/2020/12/AICPA3.png 200w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3.png?resize=150,150 150w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3.png?resize=100,100 100w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3.png?resize=40,40 40w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3.png?resize=19,19 19w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3.png?resize=20,20 20w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3.png?resize=25,25 25w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3.png?resize=75,75 75w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3.png?resize=94,94 94w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3.png?resize=74,74 74w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3.png?resize=164,164 164w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3.png?resize=180,180 180w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3.png?resize=35,35 35w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3.png?resize=46,46 46w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3.png?resize=190,190 190w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3.png?resize=41,41 41w, https://doubleverify.com/wp-content/uploads/2020/12/AICPA3.png?resize=50,50 50w" data-lazy-sizes="(max-width: 25px) 100vw, 25px" data-lazy-src="https://doubleverify.com/wp-content/uploads/2020/12/AICPA3.png?w=25&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                                                                                            </div><!-- .footer-social-right -->
                                                                            </div><!-- .footer-socials-wrap -->
                                                            </div><!-- .footer-social -->
                                            </div><!-- .footer-newsletter-social-wrap -->
                            </div><!-- .footer-content -->
        </div><!-- .container -->
        <p class="footer-copyright-cs">&copy; 2022 DoubleVerify, Inc. All rights reserved.</p>
    </footer><!-- .footer-main -->

    <div style="display:none">
        <script src="//app-sj27.marketo.com/js/forms2/js/forms2.min.js"></script>

        <form id="mktoForm_1046"></form>
        <form id="mktoForm_1120"></form>
        <form id="mktoForm_1166"></form>
        <!--<form id="mktoForm_1041"></form>-->
        
                <script>
            MktoForms2.loadForm("//app-sj27.marketo.com", "888-UXN-063", 1046);
            MktoForms2.loadForm("//app-sj27.marketo.com", "888-UXN-063", 1120);
            MktoForms2.loadForm("//app-sj27.marketo.com", "888-UXN-063", 1166);
            //MktoForms2.loadForm("//app-sj27.marketo.com", "888-UXN-063", 1041);

                    </script>
    </div>

</div><!-- #page -->
<link rel='stylesheet' id='all-css-0' href='https://doubleverify.com/wp-content/mu-plugins/jetpack-10.8/modules/contact-form/css/grunion.css?m=1648757324g' type='text/css' media='all' />
<script id='dv_loadmore-js-extra'>
var ajax_posts = {"ajaxurl":"https:\/\/doubleverify.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type="text/javascript" src="https://doubleverify.com/_static/??-eJy1ksFuwyAMhl9ohLbapvYw7bhTpEmdep0ocRMywAibZNnTj2VtVWknIu0CGPn7bcwvxyA0egbPkjtwQLLBdLRwgGhOk1REwCQH8A1G2ZIK81I546ue7mQ5XmMM3f7w8mpTm0UWCdFoAly2hRLWOAILmm+OC6UcInd7HdHacyBojqqAdjoZa6lQuSeZFUzgMkYnYnRUBuFoK60ipjyD8jbfRgBfq89y8ndgtWqNLoeVN06xQV8tsOOVhzKoGSyqxmH8w7kkwuznnAcclP4Q61W1vQTvZ6eolL9HMRt9TbPqaxK5l/anrCGWJitGymbMjxN4JIhD9vj/1bu5yFWe3dP68X63ediuNrv+G4Jpj/w=" ></script><script src='https://stats.wp.com/e-202216.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'198965318',post:'575589',tz:'0',srv:'doubleverify.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '198965318', '575589' ]);
</script>
<input type="hidden" name="http_referer" id="http_referer" value="">
</body>
</html>